Chauffage qui ne fonctionne pas

Quand quelque chose ne marche plus
kyrios13
Otto von Guericke
Messages : 14
Inscription : jeu. 15 mars 2018, 23:17
Amperisme : Aimerait bien

Chauffage qui ne fonctionne pas

Message par kyrios13 » mer. 02 mai 2018, 08:08

Bonjour a tous.

Nouvellement amperiste depuis 1 semaine, je n arrive pas activer le chauffage.

J ai fait 12km en electrique avec de l air froid qui sort de la voiture ( alors qu il fait 12 degrés dehors)

J ai essayé deux pré conditionnement d affilé voiture branché et l air est froid. J ai remarqué sur l affichage climats que en bas a droite les deux icône froid/chaud est sur DES.

J ai regardé dans la boîte à fusible sous capot et d après la notice je devrait avoir un relais sur le point 13 mais je n en ai pas. Est ce normal?

De même bizarre, j ai un relais sur la position 3 alors que il ne devrait rien y avoir sur la notice....

Mon Opel a 65000km et est de 2014.

En vous remerciant pour vos reponses

Frigorigène
Camille Jenatzy
Messages : 1098
Inscription : lun. 31 déc. 2012, 19:34
Amperisme : Ancien propriétaire
Localisation : Proche de LYON

Re: Chauffage qui ne fonctionne pas

Message par Frigorigène » mer. 02 mai 2018, 20:04

Je ne sais pas ce que veux dire "DES". Sur la mienne c'est ON ou OFF (je l'ai mise en anglais).
La consigne doit être sensiblement plus élevée que l'air extérieur si tu veux avoir une sensation confortable. Mets en auto à 30°C avec les buses du milieu. Si tu ne sens toujours pas d'air chaud au bout de 5 min c'est qu'il y a bel et bien un problème.
Tesla model 3 SR+ 55kWh, 200kW, RWD, 385km EPA
Ampéra Cosmo Pack Blanc Lithium 2012 du 25/01/2013 au 26/08/2019

Ampera-80
Zénobe Gramme
Messages : 153
Inscription : lun. 19 févr. 2018, 21:59
Amperisme : Amperiste
Contact :

Re: Chauffage qui ne fonctionne pas

Message par Ampera-80 » mer. 02 mai 2018, 21:53

Est ce que tu as du chauffage en mode maintenir ?
Ampera rouge de janvier 2013 modèle 2012, "La merveille"

Avatar de l’utilisateur
Senshi
Camille Jenatzy
Messages : 801
Inscription : sam. 19 nov. 2016, 15:40
Amperisme : Amperiste

Re: Chauffage qui ne fonctionne pas

Message par Senshi » jeu. 03 mai 2018, 04:24

Je penses du coup que DES est pour désactivée...
tu as essayé de mettre sur max, ou tu es toujours en ECO ou mini ?
Vauxhall Ampera
Pack Électron - 2012
Technicien de supervision Navya

kyrios13
Otto von Guericke
Messages : 14
Inscription : jeu. 15 mars 2018, 23:17
Amperisme : Aimerait bien

Re: Chauffage qui ne fonctionne pas

Message par kyrios13 » jeu. 03 mai 2018, 20:08

Bonjour,

J ai mis à 30 degrés et que du froid...

J ai fait des essais aujourd'hui. Effectivement, en mode maintenir j ai du chauffage mais toujours DES d écrit. Des que je passe sur batterie j ai a nouveau du froid...

Pour le chauffage je met toujours auto max avec siège chauffant auto et recyclage air auto

Avatar de l’utilisateur
Jccourtoy
Alessandro Volta
Messages : 97
Inscription : mer. 14 sept. 2016, 10:10

Re: Chauffage qui ne fonctionne pas

Message par Jccourtoy » jeu. 03 mai 2018, 21:45

Salut j'ai eu le même soucis, je pense que le chauffage électrique est mort. Un autre amperiste parle de son histoire ici viewtopic.php?p=69110#p69110

Bon courage. Moi ça était pris pas la garantis.

Amperiste depuis 2016.
Dernière modification par Kratus le ven. 04 mai 2018, 08:32, modifié 1 fois.
Raison : Modifié le lien

kyrios13
Otto von Guericke
Messages : 14
Inscription : jeu. 15 mars 2018, 23:17
Amperisme : Aimerait bien

Re: Chauffage qui ne fonctionne pas

Message par kyrios13 » dim. 10 juin 2018, 12:14

Bonjour a tous,

pour infos, j'ai eu le diagnostique de Opel. c'est la boite de resistance de chauffage qui est morte.

Normalement, c'est pris sous garantie par OPEL.

j'attends confirmation.

Bonne journée.

Ampera-80
Zénobe Gramme
Messages : 153
Inscription : lun. 19 févr. 2018, 21:59
Amperisme : Amperiste
Contact :

Re: Chauffage qui ne fonctionne pas

Message par Ampera-80 » dim. 10 juin 2018, 23:01

Je pense que ça va bien se passer pour toi, moi j'ai pu faire réparer sous garantie sans aucun problème par ma CC juste un délai de 10 jours mais avec voiture de prêt gratuite, bonne chance
Ampera rouge de janvier 2013 modèle 2012, "La merveille"

Répondre