Problème chauffage habitacle par 3°

Comment optimiser son style de conduite, mieux utiliser tel ou tel accessoire, etc...
Vous avez essayé une Ampera ou une Volt ? Faites part de votre expérience ici.
Ampera-80
Zénobe Gramme
Messages : 153
Inscription : lun. 19 févr. 2018, 21:59
Amperisme : Amperiste
Contact :

Re: Problème chauffage habitacle par 3°

Message par Ampera-80 » lun. 26 mars 2018, 18:55

J'ai eu Opel au tel, il prenne tout en charge quelle que soit la panne. Finalement je ne regrette pas d'avoir acheté dans une concession. Quand j'avais acheté la Prius la batterie 12v avait lâché au bout de deux jours après j'ai fait 180000 bornes sans jamais rien.
C'est la vie des voitures comme disait un copain "avant de lâcher ça marche très bien"... :mrgreen:
Ampera rouge de janvier 2013 modèle 2012, "La merveille"

Lel
Camille Jenatzy
Messages : 7775
Inscription : sam. 23 juil. 2011, 00:56
Amperisme : Voltiste
Localisation : Chaumont-Gistoux (Belgique)

Re: Problème chauffage habitacle par 3°

Message par Lel » mar. 27 mars 2018, 01:34

Le chauffage de ma Volt doit avoir un problème aussi. Même à fond et après plusieurs minutes, ça chauffe à peine. Et il ne fait pas si froid en ce moment, 7°.

Ampera-80
Zénobe Gramme
Messages : 153
Inscription : lun. 19 févr. 2018, 21:59
Amperisme : Amperiste
Contact :

Re: Problème chauffage habitacle par 3°

Message par Ampera-80 » mar. 27 mars 2018, 07:12

Lel a écrit :Le chauffage de ma Volt doit avoir un problème aussi. Même à fond et après plusieurs minutes, ça chauffe à peine. Et il ne fait pas si froid en ce moment, 7°.
Le problème c'est qu'à cause de la buée on est obligé d'envoyer de l'air et c'est du vent froid, ma copine fait la grimace :(
Ampera rouge de janvier 2013 modèle 2012, "La merveille"

tofelec
Camille Jenatzy
Messages : 1725
Inscription : lun. 11 juil. 2016, 14:57
Amperisme : Amperiste
Localisation : tournai
Contact :

Re: Problème chauffage habitacle par 3°

Message par tofelec » mar. 27 mars 2018, 07:24

ça chauffe un peu ou pas du tout???car il y a un filtre dans le conduit,j'ai vu cela quelque part...si je retrouve,je le poste
Ampéra:durée de vie: 0,3L/100km

outlander phev 2014

Lel
Camille Jenatzy
Messages : 7775
Inscription : sam. 23 juil. 2011, 00:56
Amperisme : Voltiste
Localisation : Chaumont-Gistoux (Belgique)

Re: Problème chauffage habitacle par 3°

Message par Lel » mar. 27 mars 2018, 09:47

Ça chauffe très légèrement: l'air est vaguement tiède.

Ampera-80
Zénobe Gramme
Messages : 153
Inscription : lun. 19 févr. 2018, 21:59
Amperisme : Amperiste
Contact :

Re: Problème chauffage habitacle par 3°

Message par Ampera-80 » mar. 27 mars 2018, 10:18

Dans mon cas c'est vraiment de l'air froid, je suis passé en thermique pour voir si le chauffage fonctionnait, oui il marche et si je repasse en électrique au bout de 5minutes c'est de nouveau froid mais le témoin indique bien MAR
Opel doit venir chercher la voiture mais apparemment ils n'ont pas l'air de savoir de quoi il en retourne, c'est pas bon signe...
Ampera rouge de janvier 2013 modèle 2012, "La merveille"

Lel
Camille Jenatzy
Messages : 7775
Inscription : sam. 23 juil. 2011, 00:56
Amperisme : Voltiste
Localisation : Chaumont-Gistoux (Belgique)

Re: Problème chauffage habitacle par 3°

Message par Lel » mar. 27 mars 2018, 11:28

Oui, le chauffage via le thermique fonctionne normalement dans ma Volt, mais sur l'électrique, ce n'est pas le cas.

tofelec
Camille Jenatzy
Messages : 1725
Inscription : lun. 11 juil. 2016, 14:57
Amperisme : Amperiste
Localisation : tournai
Contact :

Re: Problème chauffage habitacle par 3°

Message par tofelec » mar. 27 mars 2018, 13:02

regarder a ce filtre dans l'habitacle,si vous n'avez pas de codes erreurs et de la chaleur en thermique.
Image
Ampéra:durée de vie: 0,3L/100km

outlander phev 2014

Avatar de l’utilisateur
Thierry
Camille Jenatzy
Messages : 2514
Inscription : sam. 12 oct. 2013, 02:10
Amperisme : Amperiste
Localisation : France - 95

Re: Problème chauffage habitacle par 3°

Message par Thierry » mer. 28 mars 2018, 00:38

Ampera-80 et Lel, pour être sûr : vous avez essayé en remplissant les 3 conditions suivantes :
  • monter la température de consigne au-delà de 23°
  • auto activé
  • réglage sur "max"
et là, même après 5 minutes ça ne chauffe pas ?
Volt Crystal Red commandée 10/2013, annulée par Chevrolet fin 12/2013.
Ampéra 2012 Cosmo Pack blanc lith./gris nickel livrée 02/14.
Wallbox Opel + UM-EVSE + adapt. Ampera27
02/19 : 66100km, 0.85l+13.1kWh/100km - min dom.>travail>dom. 9.89kWh/100km

Lel
Camille Jenatzy
Messages : 7775
Inscription : sam. 23 juil. 2011, 00:56
Amperisme : Voltiste
Localisation : Chaumont-Gistoux (Belgique)

Re: Problème chauffage habitacle par 3°

Message par Lel » mer. 28 mars 2018, 03:14

En fait, après avoir un peu chipoté au filtre, ça refonctionnne, sans être certain de lien de cause à effet.
Mais avant cela, même en positionnant tous les réglages au maximum, l'air sortant n'était que tiède après 10 min.

Répondre