message "entretien du système de charge en haute tension"

Quand quelque chose ne marche plus
philippe57
Alessandro Volta
Messages : 83
Inscription : dim. 02 août 2015, 11:14
Amperisme : Voltiste
Localisation : THIONVILLE

Re: message "entretien du système de charge en haute tension

Message par philippe57 » ven. 20 avr. 2018, 16:51

Salut à toi

Merci pour le retour, c'est vrai que c'est un prix imbattable, je me le note, je prendrais RDV à l'occasion.
Roule en vehicule electrique depuis 2009.
Kangoo elec'cité et Chevrolet VOLT

Avatar de l’utilisateur
NeoStef
Camille Jenatzy
Messages : 2570
Inscription : lun. 08 oct. 2012, 22:59
Amperisme : Voltiste
Localisation : Picardie Power !

Re: message "entretien du système de charge en haute tension

Message par NeoStef » lun. 23 avr. 2018, 22:16

Au tour de... mon collègue :)

Sa Volt de fin 2011 vient de lui faire le coup mais même l'astuce avec la résistance de 24k sur le connecteur (dont j'ai vérifié l'intégrité ainsi que le câble fournissant bien les 5V) rien n'y a fait.

Je penche donc pour le problème de reprog.

À voir le 9 mai lors de notre révision commune chez Espace Motors. ;)
NeoStef - "The Matrix Has You"
Ex - Chevrolet VOLT - Summit White / Jet Black - Ceramic White
Toutes Options (Cuir Chauffants, Audio Bose, GPS, Park Assist)
Du 21/12/12 - 193316 km - 1,9Litres/100km - Max Elec : 91,6 km

Avatar de l’utilisateur
PENARD Christian
Charles-Augustin Coulomb
Messages : 16
Inscription : dim. 07 août 2011, 16:42

Problème chargeur haute tension

Message par PENARD Christian » sam. 28 avr. 2018, 23:17

Bonsoir
Quelqu'un a t'il eu le message "entretien du chargeur haute tension" avec impossibilité de charger l ampera
Dernière modification par Robby le dim. 29 avr. 2018, 22:56, modifié 1 fois.
Raison : Sujets fusionnés. Merci d'utiliser la fonction recherche du forum ;)
Christian de GIEN (45)

Lel
Camille Jenatzy
Messages : 7977
Inscription : sam. 23 juil. 2011, 00:56
Amperisme : Voltiste
Localisation : Chaumont-Gistoux (Belgique)

Re: Problème chargeur haute tension

Message par Lel » dim. 29 avr. 2018, 02:19

Bonsoir Christian. Oui, quelques-uns l'ont eu. Peut-être un problème de sonde du liquide de refroidissement de la batterie haute tension. Voir dans "recherche" en haut de cette page, en dessous de AAVR.
Bon, je l'ai fait pour toi: http://www.amperiste.fr/forums/viewtopi ... te+tension

tofelec
Camille Jenatzy
Messages : 1752
Inscription : lun. 11 juil. 2016, 14:57
Amperisme : Amperiste
Localisation : tournai
Contact :

Re: Problème chargeur haute tension

Message par tofelec » dim. 29 avr. 2018, 08:18

si tu es bricoleur: http://www.amperiste.fr/forums/viewtopi ... lko#p60620
ne pas oublier d'effacer les codes erreurs après 'réparation'
Ampéra:durée de vie: 0,3L/100km

outlander phev 2014

Ampera-80
Zénobe Gramme
Messages : 153
Inscription : lun. 19 févr. 2018, 21:59
Amperisme : Amperiste
Contact :

Re: message "entretien du système de charge en haute tension

Message par Ampera-80 » ven. 18 mai 2018, 21:08

Ca y est c'est mon tour "entretien du système de charge en haute tension" de retour du garage avec mon nouveau chauffage voilà le message avec impossibilité de charger même après clé de 10 je vous joins la photo de mes niveaux de liquide, qu'en pensez vous ?????, tout le liquide semble du m^me côté ??
Merci

Image
Ampera rouge de janvier 2013 modèle 2012, "La merveille"

Avatar de l’utilisateur
Robby
Camille Jenatzy
Messages : 2844
Inscription : sam. 24 mars 2012, 11:54
Amperisme : Batteriste
Localisation : Haute-Savoie

Re: message "entretien du système de charge en haute tension

Message par Robby » ven. 18 mai 2018, 22:25

C'est deux réservoirs différents. Celui qui est vide c'est pour la batterie haute tension, l'autre (sauf erreur) c'est pour le thermique. Sont pas bon à ton garage pour pas avoir vu un niveau si bas à moins que ce soit une coïncidence et qu'il y ai une fuite.

Avatar de l’utilisateur
Lexiflo
Camille Jenatzy
Messages : 2158
Inscription : ven. 27 juin 2014, 10:15
Amperisme : Rechargiste

Re: message "entretien du système de charge en haute tension

Message par Lexiflo » ven. 18 mai 2018, 22:30

Tu es en dessous le niveau et il faut faire l'appoint ;)

http://www.amperiste.fr/forums/viewtopi ... ide#p20024
Les pionniers sont toujours les premiers.

Ampera-80
Zénobe Gramme
Messages : 153
Inscription : lun. 19 févr. 2018, 21:59
Amperisme : Amperiste
Contact :

Re: message "entretien du système de charge en haute tension

Message par Ampera-80 » ven. 18 mai 2018, 22:44

Merci, comme ils ont fait une intervention sur la vanne trois voies et le chauffage peut être qu'il fallait refaire les niveaux en plusieurs fois, j'espère que c'est que ça.
On peut tester facilement l'étanchéité ?
Ampera rouge de janvier 2013 modèle 2012, "La merveille"

Avatar de l’utilisateur
Robby
Camille Jenatzy
Messages : 2844
Inscription : sam. 24 mars 2012, 11:54
Amperisme : Batteriste
Localisation : Haute-Savoie

Re: message "entretien du système de charge en haute tension

Message par Robby » ven. 18 mai 2018, 22:45

Rien à voir avec ta vanne car elle c'est juste pour le chauffage non ?

Répondre