Message "entretien du système de charge en haute tension"

Quand quelque chose ne marche plus
xyz_xyz
Alessandro Volta
Messages : 45
Inscription : mar. 09 avr. 2019, 10:16
Amperisme : Futur propriétaire

Re: Message "entretien du système de charge en haute tension"

Message par xyz_xyz »

résultat des courses: chargeur hs :( la loose je n'ai meme pas pensé à essayer le 2eme en ma possession..
je m'en tire bien ;)
Milkyway
André-Marie Ampère
Messages : 147
Inscription : dim. 11 déc. 2016, 21:36
Amperisme : Amperiste
Localisation : Val-de-marne

Re: Message "entretien du système de charge en haute tension"

Message par Milkyway »

C'est une bonne nouvelle, même une très bonne nouvelle !
Tonio
Charles-Augustin Coulomb
Messages : 28
Inscription : dim. 30 janv. 2022, 18:05
Amperisme : Voltiste

Re: Message "entretien du système de charge en haute tension"

Message par Tonio »

Bonjour je comprends c est ton chargeur qui te mettais un défaut ?
Ta fais comment pour supprimer l' erreur ?
xyz_xyz
Alessandro Volta
Messages : 45
Inscription : mar. 09 avr. 2019, 10:16
Amperisme : Futur propriétaire

Re: Message "entretien du système de charge en haute tension"

Message par xyz_xyz »

Milkyway a écrit : jeu. 21 sept. 2023, 22:10 C'est une bonne nouvelle, même une très bonne nouvelle !
c'est ce que je me suis dit ;) je n'ai qu'a racheter un chargeur
xyz_xyz
Alessandro Volta
Messages : 45
Inscription : mar. 09 avr. 2019, 10:16
Amperisme : Futur propriétaire

Re: Message "entretien du système de charge en haute tension"

Message par xyz_xyz »

Tonio a écrit : jeu. 21 sept. 2023, 22:40 Bonjour je comprends c est ton chargeur qui te mettais un défaut ?
Ta fais comment pour supprimer l' erreur ?
j'ai un dongle odb2 & torque pro, ça me permet de les effacer (notamment avant le controle technique vu que je roule à l'e85 sans boitier ;))
Makadam
Alessandro Volta
Messages : 85
Inscription : mar. 25 oct. 2022, 01:14
Amperisme : Aimerait bien

Re: Message "entretien du système de charge en haute tension"

Message par Makadam »

xyz_xyz a écrit : ven. 22 sept. 2023, 07:43
Tonio a écrit : jeu. 21 sept. 2023, 22:40 Bonjour je comprends c est ton chargeur qui te mettais un défaut ?
Ta fais comment pour supprimer l' erreur ?
j'ai un dongle odb2 & torque pro, ça me permet de les effacer (notamment avant le controle technique vu que je roule à l'e85 sans boitier ;))
tu roules à l'e85 depuis combien de temps ? jamais aucun souci particulier ? Tu roules beaucoup en thermique ?
Tu as un message d'erreur qui apparaît en roulant à l'e85 ?
Merci pour tes réponses.
Ampera Blanche 2012
conso durée de vie : 2,2 litres
xyz_xyz
Alessandro Volta
Messages : 45
Inscription : mar. 09 avr. 2019, 10:16
Amperisme : Futur propriétaire

Re: Message "entretien du système de charge en haute tension"

Message par xyz_xyz »

Makadam a écrit : lun. 25 sept. 2023, 10:15
xyz_xyz a écrit : ven. 22 sept. 2023, 07:43

j'ai un dongle odb2 & torque pro, ça me permet de les effacer (notamment avant le controle technique vu que je roule à l'e85 sans boitier ;))
tu roules à l'e85 depuis combien de temps ? jamais aucun souci particulier ? Tu roules beaucoup en thermique ?
Tu as un message d'erreur qui apparaît en roulant à l'e85 ?
Merci pour tes réponses.
depuis 2000 je dirai :) (clio, auris, prius, caliber, rx450h, ampera), la seule qui m'a causé un leger souci c'est l'ampera a haute vitesse par temps tres chaud et forte charge (elle s'est mise en mode degradé quelque minutes mais rien de bien méchant), il n'y a pas de message d'erreur qd tu roules à l'e85, par contre le voyant moteur s'allume (en gros pour dire que l''enrichissement dépasse les tolérances)
j'ai du économiser autour de 12000€ en 22 ans !
Makadam
Alessandro Volta
Messages : 85
Inscription : mar. 25 oct. 2022, 01:14
Amperisme : Aimerait bien

Re: Message "entretien du système de charge en haute tension"

Message par Makadam »

xyz_xyz a écrit : mer. 27 sept. 2023, 08:19
Makadam a écrit : lun. 25 sept. 2023, 10:15

tu roules à l'e85 depuis combien de temps ? jamais aucun souci particulier ? Tu roules beaucoup en thermique ?
Tu as un message d'erreur qui apparaît en roulant à l'e85 ?
Merci pour tes réponses.
depuis 2000 je dirai :) (clio, auris, prius, caliber, rx450h, ampera), la seule qui m'a causé un leger souci c'est l'ampera a haute vitesse par temps tres chaud et forte charge (elle s'est mise en mode degradé quelque minutes mais rien de bien méchant), il n'y a pas de message d'erreur qd tu roules à l'e85, par contre le voyant moteur s'allume (en gros pour dire que l''enrichissement dépasse les tolérances)
j'ai du économiser autour de 12000€ en 22 ans !
Sans boitier rouler à l'E85, d'après mes lectures, c'est un peu (beaucoup) risqué...à la rigueur de temps en temps, lors d'un déplacement d'une grande distance.
Je n'ai jms osé...
D'autres ont tenté l'expérience ?
Le voyant moteur reste allumé même si tu reviens sur du 98 ?
Merci pour ton retour d'xp en tout cas.
Ampera Blanche 2012
conso durée de vie : 2,2 litres
Avatar de l’utilisateur
flo18
Camille Jenatzy
Messages : 2313
Inscription : mer. 29 août 2012, 14:47
Amperisme : Jamais

Re: Message "entretien du système de charge en haute tension"

Message par flo18 »

le boitier electronique ne change pas ta culasse, soupapes ou pistons. Ni les durites ....

je roule en E85 sans boitier avec une Twingo 2 qui sert de voiture pour les enfants , dechetterie ....
aucun souci
de temps en temps je refais un réservoir de E10 ou un mix E10/E85 mais c'est surtout plus pour que pour la voiture ;)
Ampera Cosmo - Autonomie maximale : 90.1km pour 10.0kwh (11.09kwh/100km)
Consommation durée de vie : 1.85l/100km pour 10.238km
Kona 64kWh
Model 3 SR+
EV6 RWD Design
Megane Evo ER60
Ioniq6 RWD creative
Sudlux
Alessandro Volta
Messages : 75
Inscription : sam. 19 juin 2021, 21:26
Amperisme : Amperiste

Re: Message "entretien du système de charge en haute tension"

Message par Sudlux »

Déjà fait sur grand trajet mais pas au dessus de 80% de E85, et même j'essaie d'être sous les 70%
Répondre