Bruit électrique dans chargeur

Comment optimiser son style de conduite, mieux utiliser tel ou tel accessoire, etc...
Vous avez essayé une Ampera ou une Volt ? Faites part de votre expérience ici.
zechrisd
Thomas Edison
Messages : 257
Inscription : lun. 26 oct. 2015, 15:56
Amperisme : Amperiste

Re: Bruit électrique dans chargeur

Message par zechrisd » ven. 25 mars 2016, 14:40

Je me permets de poser une petite question ici vu que ça concerne le chargeur d'ampera27.

En cours de charge je peux changer la position de l'interrupteur ? pour passer de 16A à 10 ou inversement.
Parfois j'oublie de commuter avant de charger et pour le moment afin d'être sûr je débranche tout, change la position de l'interrupteur et rebranche.

Je pense que je peux changer en cours de charge sans problème mais n'étant pas sûr je préfère me compliquer la vie :mrgreen:

Avatar de l’utilisateur
NeoStef
Camille Jenatzy
Messages : 2560
Inscription : lun. 08 oct. 2012, 22:59
Amperisme : Voltiste
Localisation : Picardie Power !

Re: Bruit électrique dans chargeur

Message par NeoStef » ven. 25 mars 2016, 14:44

Pas de problème.
Gavzel parle d'un cas particulier sur borne avec adaptateur je pense ?
NeoStef - "The Matrix Has You"
Ex - Chevrolet VOLT - Summit White / Jet Black - Ceramic White
Toutes Options (Cuir Chauffants, Audio Bose, GPS, Park Assist)
Du 21/12/12 - 193316 km - 1,9Litres/100km - Max Elec : 91,6 km

Gavzel
Camille Jenatzy
Messages : 2050
Inscription : sam. 28 févr. 2015, 14:22
Amperisme : Ancien propriétaire
Localisation : Saverne

Re: Bruit électrique dans chargeur

Message par Gavzel » ven. 25 mars 2016, 15:33

Je ne sais pas si c'était un cas particulier, mais j'utilisais un adaptateur. Le mieux est quand même de prévoir avant à quel ampérage charger, non ?
Ex-amperiste, ex-Teslaiste. Roule en Zoé Zen Q210 03/2015 et travaille pour Chargemap

Avatar de l’utilisateur
NeoStef
Camille Jenatzy
Messages : 2560
Inscription : lun. 08 oct. 2012, 22:59
Amperisme : Voltiste
Localisation : Picardie Power !

Re: Bruit électrique dans chargeur

Message par NeoStef » ven. 25 mars 2016, 15:49

Gavzel a écrit :Je ne sais pas si c'était un cas particulier, mais j'utilisais un adaptateur. Le mieux est quand même de prévoir avant à quel ampérage charger, non ?
Sauf que dans le cas de Didlight, la question est : Comment éviter le 6A ? Donc si il choisit 10A sur le chargeur de franck, sa voiture (2013) risque de ne charger qu'à 6A.
NeoStef - "The Matrix Has You"
Ex - Chevrolet VOLT - Summit White / Jet Black - Ceramic White
Toutes Options (Cuir Chauffants, Audio Bose, GPS, Park Assist)
Du 21/12/12 - 193316 km - 1,9Litres/100km - Max Elec : 91,6 km

Gavzel
Camille Jenatzy
Messages : 2050
Inscription : sam. 28 févr. 2015, 14:22
Amperisme : Ancien propriétaire
Localisation : Saverne

Re: Bruit électrique dans chargeur

Message par Gavzel » ven. 25 mars 2016, 15:53

Ah oui. Je n'avais pas ce problème avec le modèle 2012.
Ex-amperiste, ex-Teslaiste. Roule en Zoé Zen Q210 03/2015 et travaille pour Chargemap

didlight
André-Marie Ampère
Messages : 108
Inscription : lun. 29 févr. 2016, 21:23

Re: Bruit électrique dans chargeur

Message par didlight » sam. 26 mars 2016, 09:30

Premier test effectuer hier dans un parking souterrain.

Je branche à 16 la voiture affiche fin de charge à a19h45
Je bouge le bouton sur 10 la voiture affiche fin de charge à 22h
Je bouge en 6A la voiture affiche fin de char bien après minuit.

Donc en branchant à 16 puis en changeant la valeur de charge celle ci est prise en compte sans toucher à l'écran.

J'avais plus le temps. Mais ce week-end je test le contraire câblage en 6 et bouger vers 10/16

Hier j'ai tellement été en kiff avec l'EVSE de Franck qui fonctionne comme un charme. Et le petit cadenas qui va bien :D sans rire j'ai charger gratos dans le parking. Je m'étonne encore d'avoir accès à des prises aussi facilement... C'est un peu comme si je gare ma fumante et à mon retour je la retrouve avec le plein fait 8-)

Messieurs merci de m'avoir fait découvrir cette superbe auto!

Avatar de l’utilisateur
Kratus
Camille Jenatzy
Messages : 7182
Inscription : lun. 26 déc. 2011, 13:33
Amperisme : Batteriste
Localisation : Alsace

Re: Bruit électrique dans chargeur

Message par Kratus » mer. 30 mars 2016, 07:27

ampera27 a écrit :
Thierry a écrit :Si tu mets le chargeur sur 10A, la voiture te proposeras les charges dispo à 10A et moins, soit 6 et 10A.
Si tu mets le chargeur sur 6A, tu ne devrais pas avoir le choix : ça sera 6A. A confirmer par un proprio (ou ex) de 2013 ou 2014.
Alors la je suis impatient de connaitre la reponse, denis doit peut etre le savoir :?: :!:
Je confirme.
Quel que soit le câble de charge utilisé avec une Ampera 2013, la voiture chargera à 6 ampères par défaut, sauf si le câble de charge délivre 16 ampères, auquel cas elle chargera à 16 ampères.

C'était le comportement de mon UM-EVSE, que j'ai toujours laissé réglé sur 16 ampères.
Modérateur.

Amperiste comblé pendant 3 ans 1/2.
En Tesla depuis peu.

Apfelgluck
Camille Jenatzy
Messages : 1012
Inscription : sam. 12 nov. 2016, 10:33
Amperisme : Batteriste
Localisation : Charente-Maritime
Contact :

Re: Bruit électrique dans chargeur

Message par Apfelgluck » sam. 26 nov. 2016, 12:43

Mince, moi aussi j'ai un léger bruit de grésillement/sifflement dans le boitier voltec (noir), par contre pas de bruit de relais et la charge (unique) que j'ai pu réaliser chez moi a bien fonctionné. Le bruit n'est pas très très fort, il est présent en permanence, même si l'ampera n'est pas branchée à l'autre bout et le bruit est différent quand je passe de 6A à 10A en appuyant sur le bouton. J'ai pu entendre ce genre de bruit dans les transfos chinois de mauvaise qualité (pour android box ou démodulateur tv par exemple). Peut-être qu'il n'y a pas lieu de s'inquiéter mais je vais quand même m'amuser à autopsier mon cordon d'origine orange qui ne marche plus, comme ça je verrais un peu ce qu'il y a là dedans qui pourrait faire du bruit (condensateur gonflé peut-être?).
Ex - Ampera Cosmo Pack 01/2012 ---- Achetée le 24/11/2016 à 82325kms. Vendue le 11/01/2020 à 98300kms.
Hyundai Kona Executive 64kWh depuis le 25/01/2020.

Avatar de l’utilisateur
westcoaster27
Zénobe Gramme
Messages : 194
Inscription : mer. 19 oct. 2016, 21:51
Amperisme : Amperiste

Re: Bruit électrique dans chargeur

Message par westcoaster27 » jeu. 01 déc. 2016, 21:22

mon chargeur Voltec noir siffle aussi extrêmement léger mais je l'entend mais le chargeur de Franck je fait aucun bruit [FACE WITH TEARS OF JOY][FACE WITH TEARS OF JOY] (placement de produits) lool

Envoyé de mon LG-H815 en utilisant Tapatalk

didlight
André-Marie Ampère
Messages : 108
Inscription : lun. 29 févr. 2016, 21:23

Re: Bruit électrique dans chargeur

Message par didlight » mar. 14 nov. 2017, 15:39

Pour info, lorsque je cogne mon chargeur assez fort, le bruit disparaît. Méthode russe d'optimisation.

Répondre