Bruit électrique dans chargeur

Comment optimiser son style de conduite, mieux utiliser tel ou tel accessoire, etc...
Vous avez essayé une Ampera ou une Volt ? Faites part de votre expérience ici.
didlight
André-Marie Ampère
Messages : 108
Inscription : lun. 29 févr. 2016, 21:23

Bruit électrique dans chargeur

Message par didlight » sam. 19 mars 2016, 14:04

Bonjour,

J'utilise pour la premiere fois le chargeur portable de la voiture. Celui ci émet un bruit "électrique" un peu comme certains transfo.

Es normal?


D’ailleurs ma charge a tendance à se couper avec le voyant rouge sur le chargeur. Surement du à ma prise de qualité approximative.
je vais câbler une prise spécifique dans mon tableau. je pensait mettre la prise après un différentiel type A, ça vous parait bien?

En tout cas superbe voiture!!!!! :ampera:


Ps:premier parcourt, 550km, chauffage ou clim à gogo, 136km/h compteur au régulateur, 5.9l /100kms

Avatar de l’utilisateur
pao
Camille Jenatzy
Messages : 2334
Inscription : dim. 30 déc. 2012, 09:22
Amperisme : Amperiste
Localisation : Genève
Contact :

Re: Bruit électrique dans chargeur

Message par pao » sam. 19 mars 2016, 14:57

Ancien chargeur (fil orange) ou nouveau chargeur (fil noir), je n'ai jamais entendu de bruit. Je n'ai pas non plus collé l'oreille contre. Mais à 1m, pas de bruit.
Les chargeurs sont assez capricieux, surtout l'ancien. La majorité des soucis surviennent avec des problèmes de terre. La tension terre-neutre doit rester faible.
5 ans et 6 mois, 80'750 km, 882 L, 1.09 L/100 km. 85% des km fait en électrique ("Durée vie": 1.4 l/100km)

didlight
André-Marie Ampère
Messages : 108
Inscription : lun. 29 févr. 2016, 21:23

Re: Bruit électrique dans chargeur

Message par didlight » sam. 19 mars 2016, 15:09

merci pour ta réponse

c'est le chargeur fil noir.
on l'entend à largement 2 mètres. c'est le bruit caractéristique d'un chargeur contre l'oreille, mais en très fort! :cry:

Gavzel
Camille Jenatzy
Messages : 2050
Inscription : sam. 28 févr. 2015, 14:22
Amperisme : Ancien propriétaire
Localisation : Saverne

Re: Bruit électrique dans chargeur

Message par Gavzel » sam. 19 mars 2016, 16:49

Regarde ton installation électrique. Je n'ai jamais entendu un tel bruit avec le mien. Faut dire que je suis vite passé aux CRO de Franky… :mrgreen:
Ex-amperiste, ex-Teslaiste. Roule en Zoé Zen Q210 03/2015 et travaille pour Chargemap

Avatar de l’utilisateur
ampera27
Camille Jenatzy
Messages : 873
Inscription : jeu. 16 oct. 2014, 11:36

Re: Bruit électrique dans chargeur

Message par ampera27 » sam. 19 mars 2016, 22:33

Salut Didlight

Y'a pas de transfo dedans susceptible de faire du bruit, je pense que c'est le serrage des vis des dominos à l’intérieure du chargeur.
Cela crépite et comme il se met en défaut après :shock: attention !

Un autre avis sur les causes de ce bruit :idea:


:hand:



Francky

PS: ou peut être un des quatre relais qui crépite aussi :?:

didlight
André-Marie Ampère
Messages : 108
Inscription : lun. 29 févr. 2016, 21:23

Re: Bruit électrique dans chargeur

Message par didlight » sam. 19 mars 2016, 22:49

Merci pour ta réponse.

La piste du relais me semble probable car lorsque je branche le chargeur un relais claque assez fort juste avant le coup de klaxon.

Avatar de l’utilisateur
Kratus
Camille Jenatzy
Messages : 7182
Inscription : lun. 26 déc. 2011, 13:33
Amperisme : Batteriste
Localisation : Alsace

Re: Bruit électrique dans chargeur

Message par Kratus » sam. 19 mars 2016, 23:53

Bizarre.
Je ne l'ai pas beaucoup utilisé, mais il n'a jamais fait de bruit.

As-tu vérifié si la phase est bien à droite, sur ta prise ?
Modérateur.

Amperiste comblé pendant 3 ans 1/2.
En Tesla depuis peu.

Avatar de l’utilisateur
pao
Camille Jenatzy
Messages : 2334
Inscription : dim. 30 déc. 2012, 09:22
Amperisme : Amperiste
Localisation : Genève
Contact :

Re: Bruit électrique dans chargeur

Message par pao » dim. 20 mars 2016, 00:24

Kratus, il me semble que le chargeur supporte sans soucis les inversions de phase ...

Il serait intéressant de tester le chargeur sur une autre prise pour savoir si c'est la prise ou le chargeur qui a un problème.
5 ans et 6 mois, 80'750 km, 882 L, 1.09 L/100 km. 85% des km fait en électrique ("Durée vie": 1.4 l/100km)

Avatar de l’utilisateur
ampera27
Camille Jenatzy
Messages : 873
Inscription : jeu. 16 oct. 2014, 11:36

Re: Bruit électrique dans chargeur

Message par ampera27 » dim. 20 mars 2016, 08:39

didlight a écrit :Merci pour ta réponse.

La piste du relais me semble probable car lorsque je branche le chargeur un relais claque assez fort juste avant le coup de klaxon.
Alors la c'est vraiment bizarre car j'ai pu avoir pas mal de chargeur Opel entre mes mains, orange ou noir !
Jamais un relais d'origine n'à fait du bruit de 'collage", à mon avis il a peut être était remplacé par un relais électromagnétiques de type industriel !
C'est ce genre de relais que j'installé dans les box, ils sont très robuste car non miniaturisé.
Mais tres bruyant au "collage" mais en principe sous tension il n'y doit pas avoir de bruit.

Y'a des trace d'ouverture sur la "trappe " ovale !

:hand:

Francky

didlight
André-Marie Ampère
Messages : 108
Inscription : lun. 29 févr. 2016, 21:23

Re: Bruit électrique dans chargeur

Message par didlight » dim. 20 mars 2016, 20:00

La phase est installée dans le respect de la norme , je suis électricien à l'origine, j'ai refait le câblage de la maison au normes avec un bel équilibrage de mes 3 phases.

Je viens de poser une nouvelle prise sur un circuit seul sur une autre phase de ma maison, toujours le meme bruit désagréable et la charge saute. Idem quelques soit la phase utilisée.

J'ai tenté de passer par un différentiel type AC, A et A HPI, idem. :cry:

Dans le doute sur la qualité du courant, je l'ai fait passer la charge par un onduleur professionnel, toujours ce satané bruit.

C'est un bruit de relais je suis sûr maintenant.

Répondre