[Résolu] Clapet de la prise qui refuse de s'ouvrir

Quand quelque chose ne marche plus
Avatar de l’utilisateur
Kratus
Camille Jenatzy
Messages : 7182
Inscription : lun. 26 déc. 2011, 13:33
Amperisme : Batteriste
Localisation : Alsace

Re: [Résolu] Clapet de la prise qui refuse de s'ouvrir

Message par Kratus » mar. 29 oct. 2013, 13:57

Je pense que ces soucis, certes mineurs, ne sont pas étrangers à la décision de GM d'installer des trappes à ouverture manuelle à partir des modèles 2014.
Modérateur.

Amperiste comblé pendant 3 ans 1/2.
En Tesla depuis peu.

Avatar de l’utilisateur
Herto
Camille Jenatzy
Messages : 3584
Inscription : lun. 11 juil. 2011, 11:31
Amperisme : Rechargiste
Localisation : Strasbourg, France

Re: [Résolu] Clapet de la prise qui refuse de s'ouvrir

Message par Herto » mar. 29 oct. 2013, 20:09

Je pense aussi.
En Ampera Cosmo Pack blanc lithium #5695 du 08/12/2011 au 02/11/2018.
Image
En Hyundai Ioniq plug-in du 09/10/2018 au 18/01/2020.
Image
En Tesla 3 depuis le 19/12/2019.
Image

Avatar de l’utilisateur
Pascal L
Camille Jenatzy
Messages : 3657
Inscription : jeu. 23 août 2012, 11:33
Amperisme : Amperiste
Localisation : Namur

Re: [Résolu] Clapet de la prise qui refuse de s'ouvrir

Message par Pascal L » mar. 29 oct. 2013, 21:15

Ouverture sans problème ce soir, dans mon garage.
J'ai mis de l'huile, on verra bien...
Ampera blanc glacier Cosmo Pack depuis le 12 octobre 2012
121000 km
1064,6 litres
0,88 l/100 km

Avatar de l’utilisateur
Fred444
Camille Jenatzy
Messages : 798
Inscription : lun. 31 déc. 2012, 16:16
Amperisme : Voltiste
Localisation : Ouest de Nantes

Re: [Résolu] Clapet de la prise qui refuse de s'ouvrir

Message par Fred444 » mar. 29 oct. 2013, 23:07

Ça y est, j'ai récupéré ma Volt ce soir en sortie de révision.
J'avais bien préparé ma liste de points à contrôler, sur vos indications, et, surprise, on va me changer plein de choses...
Le détail, dans mon fil puisque ça touche plusieurs sujets de discussion sur notre forum.

Concernant plus spécifiquement le problème d'ouverture de la trappe électrique, le chef d'atelier a bien constaté le problème.
Elle fonctionne maintenant grâce à l'ajout de quelques lubrifiants, mais ils sont allés plus loin au niveau de l'atelier pour trouver une solution fiable au problème que je ne suis apparemment pas le seul à avoir...
Après consultation des bases de données Chevrolet, le problème est bien réèl mais aucune solution n'est proposée. :shock:

Comme ils font Opel aussi, ils ont compulsé la base de l'Ampèra où il y a une solution proposée (peut être ton article Kratus?).

Donc commande des pièces et application de cette solution, sous garantie, à ma Volt dès réception du matériel!
On verra le résultat, mais quand même, comme on a souvent tendance à casser du sucre sur le dos des CC, je tiens à féliciter le sérieux de l'équipe de l'atelier, surtout que ce n'est pas le seul point qu'ils ont pris en compte (voir CR dans mon fil asap). Même le directeur de la CC, s'est impliqué...
Ça fait plaisir, la Volt est choyée et elle le mérite! :D
Voltiste fin Mars 2013! Modèle 2012, gris métal, 89000 km, 1.0 L/100, max électrique 95.3 km/10.1 kWh, dégouté du service Chevrolet/Opel...

ampera57
Camille Jenatzy
Messages : 2471
Inscription : mer. 29 janv. 2014, 13:29
Amperisme : Amperiste
Localisation : Moselle

Re: [Résolu] Clapet de la prise qui refuse de s'ouvrir

Message par ampera57 » ven. 29 août 2014, 10:26

Cela fait 2 soirs de suite que je viens d'avoir le problème... je pense que je suis bon pour acheter la WD-40...

Pizzabad
Camille Jenatzy
Messages : 1037
Inscription : lun. 01 juil. 2013, 00:20
Amperisme : Amperiste
Localisation : Reims (périurbain)

Re: [Résolu] Clapet de la prise qui refuse de s'ouvrir

Message par Pizzabad » ven. 29 août 2014, 10:58

Chez moi, ça m'est arrivé après de fortes pluies. Le cache en plastique fixé sur la trape devait faire "ventouse" avec l'humidité sur la prise femelle. J'ai mis un coup de lubrifiant (silicone) très léger, appliqué avec du sopalin à l'intérieur du cache. Résultat : plus aucun problème depuis.

Renens01
Alessandro Volta
Messages : 69
Inscription : jeu. 17 avr. 2014, 15:27
Amperisme : Amperiste

Re: [Résolu] Clapet de la prise qui refuse de s'ouvrir

Message par Renens01 » ven. 29 août 2014, 14:32

J'ai aussi eu ce problème, c'est un peu ennuyeux mais il suffit de mettre un peu de lubrifiant et c'est ok, encore fallait-il le savoir avant ....
Que la vie est belle en électrique - un ampériste heureux

Avatar de l’utilisateur
Herto
Camille Jenatzy
Messages : 3584
Inscription : lun. 11 juil. 2011, 11:31
Amperisme : Rechargiste
Localisation : Strasbourg, France

Re: [Résolu] Clapet de la prise qui refuse de s'ouvrir

Message par Herto » ven. 29 août 2014, 21:01

ampera57 a écrit :Cela fait 2 soirs de suite que je viens d'avoir le problème... je pense que je suis bon pour acheter la WD-40...
Essaie déjà avec de l'huile alimentaire, tournesol par exemple. Je pense que tu dois en avoir chez toi.
En Ampera Cosmo Pack blanc lithium #5695 du 08/12/2011 au 02/11/2018.
Image
En Hyundai Ioniq plug-in du 09/10/2018 au 18/01/2020.
Image
En Tesla 3 depuis le 19/12/2019.
Image

jérôme b
Thomas Edison
Messages : 391
Inscription : sam. 12 avr. 2014, 20:31
Amperisme : Amperiste
Localisation : montfermeil 93370

Re: [Résolu] Clapet de la prise qui refuse de s'ouvrir

Message par jérôme b » ven. 29 août 2014, 22:59

ça m'arrive aussi de temps en temps j'ai un petit levier qui règle le problème c'est le levier qui sert à ouvrir les portes sur des modèles réduits ça n’abîme rien je le range dans la boitte au dessus de tableau de bord ...
j'ai arrêté de gazer , maintenant je mets les watts !

ampera57
Camille Jenatzy
Messages : 2471
Inscription : mer. 29 janv. 2014, 13:29
Amperisme : Amperiste
Localisation : Moselle

Re: [Résolu] Clapet de la prise qui refuse de s'ouvrir

Message par ampera57 » jeu. 04 sept. 2014, 08:21

Herto a écrit :
ampera57 a écrit :Cela fait 2 soirs de suite que je viens d'avoir le problème... je pense que je suis bon pour acheter la WD-40...
Essaie déjà avec de l'huile alimentaire, tournesol par exemple. Je pense que tu dois en avoir chez toi.
Le conseil était bon ! :clap: Plus de problème...
Pour le coup, l'Isio-4 valait bien la WD-40 :lol:

Répondre