panne systeme générateur thermique

Quand quelque chose ne marche plus
didlight
André-Marie Ampère
Messages : 108
Inscription : lun. 29 févr. 2016, 21:23

panne systeme générateur thermique

Message par didlight » mar. 06 juin 2017, 09:20

Bonjour,

hier sur une petite route à vitesse stabilisée au régulateur et batterie 0km sur prolongateur; j'étais en train de rouler au alentours des 80kmh et tout d'un coup j'entend le thermique qui s'emballe comme si on fait un petit appel débrayage en voiture; le régulateur s’éteint, le thermique ralentis (régime moteur)et reprend son régime normal.

ok! ça dois déconner me dis-je. je remet mon regul, rebelote, mais cette fois message:

"moteur thermique indisponible"
"un entretien est nécessaire"

sauf que j'avais plus de batterie depuis bien longtemps. arrêt au bord de la route, assistance Macif : qui n'a pas chercher à discuter mes informations pratiques concernant la spécificité de nos autos a accepté de la livrer à Vénissieux pourtant distant plus de 100Kms; merci à eux de m'avoir écouté, au départ ils comptais l’emmener chez le petit garage Opel de cambrousse :roll:

je vous tens au jus de la suite. mon hypothèse c’est que l’embrayage entre le moteur 2 et le thermique a lâcher car à l’arrêt lorsque je mettais de nouveau le mode montagne, j’entends un moteur Electrique tourné dans le vide.
étant donné qu'il sert a la fois de génératrice et de démarreur... ça se tiens.


a votre avis, cette pièce fait t'elle partie du groupe voltec?

ampera57
Camille Jenatzy
Messages : 2471
Inscription : mer. 29 janv. 2014, 13:29
Amperisme : Amperiste
Localisation : Moselle

Re: panne systeme générateur thermique

Message par ampera57 » mar. 06 juin 2017, 10:08

A priori je dirais oui, j'ai déjà indiqué par ailleurs (suite à mon problème de roulement) que pour les concessions, l'ensemble moteur électrique 1 + moteur électrique 2 + train épicycloïdal est une "Black box" : il peuvent changer ponctuellement un roulement, mais en cas de récidive de la panne, ils changent l'ensemble complet... donc je pense que ça risque d'être pareil pour toi si une partie du train épicycloïdal est HS.

Amperaphile
Lucien Gaulard
Messages : 590
Inscription : dim. 17 juin 2012, 21:38
Amperisme : Amperiste
Localisation : Limal, Belgique

Re: panne systeme générateur thermique

Message par Amperaphile » mar. 06 juin 2017, 14:12

Ouille. Quel est le kilométrage de ta voiture ?
En Ampéra de 04/2012 à 05/2018.
En Outlander PHEV de 02/2015 à 06/2018.
En Tesla Model X depuis 09/2017.
En Ampéra-e depuis 5/2018.

tofelec
Camille Jenatzy
Messages : 1707
Inscription : lun. 11 juil. 2016, 14:57
Amperisme : Amperiste
Localisation : tournai
Contact :

Re: panne systeme générateur thermique

Message par tofelec » mar. 06 juin 2017, 14:45

c'est un embrayage multi-disque me semble-t-il...une électrovanne capricieuse,pompe a huile basse pression H.S?ou juste un petit tamis rempli de crasse qui empèche l'huile(faudra un fin mécano pour trouver cela,car maintenant,on change tout)
Ampéra:durée de vie: 0,3L/100km

outlander phev 2014

Lel
Camille Jenatzy
Messages : 7694
Inscription : sam. 23 juil. 2011, 00:56
Amperisme : Voltiste
Localisation : Chaumont-Gistoux (Belgique)

Re: panne systeme générateur thermique

Message par Lel » mar. 06 juin 2017, 16:41

Aïe! Mauvaise nouvelle!
Encore sous garantie?

Avatar de l’utilisateur
Kdettgtman
Camille Jenatzy
Messages : 1765
Inscription : ven. 09 mai 2014, 19:20
Amperisme : Amperiste
Localisation : 20 km de DUNKERQUE

Re: panne systeme générateur thermique

Message par Kdettgtman » mar. 06 juin 2017, 18:47

Question bête, tu es sur de ton niveau d'essence ?
Kadett : once driven, forever smitten

Avatar de l’utilisateur
Kratus
Camille Jenatzy
Messages : 7182
Inscription : lun. 26 déc. 2011, 13:33
Amperisme : Batteriste
Localisation : Alsace

Re: panne systeme générateur thermique

Message par Kratus » mar. 06 juin 2017, 22:51

J'en suis malade.
Donne nous rapidement des nouvelles.
Modérateur.

Amperiste comblé pendant 3 ans 1/2.
En Tesla depuis peu.

Avatar de l’utilisateur
NeoStef
Camille Jenatzy
Messages : 2545
Inscription : lun. 08 oct. 2012, 22:59
Amperisme : Voltiste
Localisation : Picardie Power !

Re: panne systeme générateur thermique

Message par NeoStef » mer. 07 juin 2017, 00:07

En effet premier cas du genre européen si je ne m'abuse.... dégoûté pour toi. :(
NeoStef - "The Matrix Has You"
Ex - Chevrolet VOLT - Summit White / Jet Black - Ceramic White
Toutes Options (Cuir Chauffants, Audio Bose, GPS, Park Assist)
Du 21/12/12 - 193316 km - 1,9Litres/100km - Max Elec : 91,6 km

Avatar de l’utilisateur
Thierry
Camille Jenatzy
Messages : 2497
Inscription : sam. 12 oct. 2013, 02:10
Amperisme : Amperiste
Localisation : France - 95

Re: panne systeme générateur thermique

Message par Thierry » mer. 07 juin 2017, 00:35

La vache ... Tu es encore dans les 5 ans de garantie ?
Volt Crystal Red commandée 10/2013, annulée par Chevrolet fin 12/2013.
Ampéra 2012 Cosmo Pack blanc lith./gris nickel livrée 02/14.
Wallbox Opel + UM-EVSE + adapt. Ampera27
02/19 : 66100km, 0.85l+13.1kWh/100km - min dom.>travail>dom. 9.89kWh/100km

didlight
André-Marie Ampère
Messages : 108
Inscription : lun. 29 févr. 2016, 21:23

Re: panne systeme générateur thermique

Message par didlight » jeu. 08 juin 2017, 11:42

salut a tous.

131000 Kms, elle a moins de 5 ans (ouf... mais le garage me parle déjà de devis :snooty: )
je viens d'avoir la concession qui cherche encore d'ou cela viens.

Concernant le niveau d’essence, je venais juste de mettre 20 euros. Peut être de l’essence pourrie. mais vu le bruit typique de patinage d’embrayage... je vous tiens au jus!

Je vais finir en faillite à force de mettre de l’essence dans ma moto moa.... :lol: j'ai de la chance il fait beau en ce moment. Je sent que je vais encore profité de joies de la moto qui bois du sang de dinosaure raffiné pour au moins 2 semaines....

le comble c'est quand même de tomber en panne de thermique avec une voiture Electrique.... :lol:

Répondre