Panne de mon boitier pour charger mon Ampéra

Quand quelque chose ne marche plus
Avatar de l’utilisateur
NeoStef
Camille Jenatzy
Messages : 2545
Inscription : lun. 08 oct. 2012, 22:59
Amperisme : Voltiste
Localisation : Picardie Power !

Re: Panne de mon boitier pour charger mon Ampéra

Message par NeoStef » jeu. 18 juin 2015, 23:51

Je le laisse brancher depuis 2 ans et demi... Sauf dès que j'ai plus d'1 semaine sans charger à la maison.
NeoStef - "The Matrix Has You"
Ex - Chevrolet VOLT - Summit White / Jet Black - Ceramic White
Toutes Options (Cuir Chauffants, Audio Bose, GPS, Park Assist)
Du 21/12/12 - 193316 km - 1,9Litres/100km - Max Elec : 91,6 km

Avatar de l’utilisateur
jlv
Lucien Gaulard
Messages : 567
Inscription : lun. 15 sept. 2014, 15:18
Amperisme : Amperiste
Localisation : Saint Maur des Fossés

Re: Panne de mon boitier pour charger mon Ampéra

Message par jlv » ven. 19 juin 2015, 08:35

Je débranche aussi
Ampera : my cocoon car, the sound of silence, mon tapis volant, etc.

Avatar de l’utilisateur
ampera27
Camille Jenatzy
Messages : 873
Inscription : jeu. 16 oct. 2014, 11:36

Re: Panne de mon boitier pour charger mon Ampéra

Message par ampera27 » ven. 19 juin 2015, 11:51

jlv a écrit :Je débranche aussi

+1

:hand:


francky

Avatar de l’utilisateur
Kdettgtman
Camille Jenatzy
Messages : 1765
Inscription : ven. 09 mai 2014, 19:20
Amperisme : Amperiste
Localisation : 20 km de DUNKERQUE

Re: Panne de mon boitier pour charger mon Ampéra

Message par Kdettgtman » ven. 19 juin 2015, 13:11

Je débranchais et j'en avais marre je suis passé à la wallbox
Kadett : once driven, forever smitten

Avatar de l’utilisateur
ampera27
Camille Jenatzy
Messages : 873
Inscription : jeu. 16 oct. 2014, 11:36

Re: Panne de mon boitier pour charger mon Ampéra

Message par ampera27 » ven. 19 juin 2015, 13:45

Kdettgtman a écrit :Je débranchais et j'en avais marre je suis passé à la wallbox

Je dois être un psychopathe car avant de revendre ma walbox je la coupais au sectionneur :lol: :lol: :lol:
Même la TV (et tous mes appareils qui possèdent un bouton on/off) je la coupe par son bouton d’arrêt, j'ai horreur des veilles (sur l'année bonjour la conso pour rien).
Dinosaure ....moi :o

:lol: :lol: :lol:

:hand:

francky

Avatar de l’utilisateur
jlv
Lucien Gaulard
Messages : 567
Inscription : lun. 15 sept. 2014, 15:18
Amperisme : Amperiste
Localisation : Saint Maur des Fossés

Re: Panne de mon boitier pour charger mon Ampéra

Message par jlv » ven. 19 juin 2015, 15:58

ampera27 a écrit : j'ai horreur des veilles (sur l'année bonjour la conso pour rien).
Je suis pareil
Ampera : my cocoon car, the sound of silence, mon tapis volant, etc.

Avatar de l’utilisateur
Forsberg21
Alessandro Volta
Messages : 71
Inscription : mar. 17 mars 2015, 23:07
Amperisme : Ancien propriétaire
Localisation : Pays de la Loire

Re: Panne de mon boitier pour charger mon Ampéra

Message par Forsberg21 » ven. 19 juin 2015, 23:07

Moi aussi je débranche à chaque fois le chargeur orange.

Pour le moment il est arrivé deux fois que je me lève le matin et que la voiture n'ait pas été chargé. Je ne sais pas pour quelle raison...

Avatar de l’utilisateur
Thierry
Camille Jenatzy
Messages : 2496
Inscription : sam. 12 oct. 2013, 02:10
Amperisme : Amperiste
Localisation : France - 95

Re: Panne de mon boitier pour charger mon Ampéra

Message par Thierry » sam. 20 juin 2015, 23:28

J'ai débranché le chargeur orange ... définitivement, avant de le ranger dans un carton au fond du garage.
Volt Crystal Red commandée 10/2013, annulée par Chevrolet fin 12/2013.
Ampéra 2012 Cosmo Pack blanc lith./gris nickel livrée 02/14.
Wallbox Opel + UM-EVSE + adapt. Ampera27
02/19 : 66100km, 0.85l+13.1kWh/100km - min dom.>travail>dom. 9.89kWh/100km

Avatar de l’utilisateur
pao
Camille Jenatzy
Messages : 2334
Inscription : dim. 30 déc. 2012, 09:22
Amperisme : Amperiste
Localisation : Genève
Contact :

Re: Panne de mon boitier pour charger mon Ampéra

Message par pao » dim. 21 juin 2015, 13:13

C'est aussi une solution :-)
5 ans et 6 mois, 80'750 km, 882 L, 1.09 L/100 km. 85% des km fait en électrique ("Durée vie": 1.4 l/100km)

Kalashniko
André-Marie Ampère
Messages : 117
Inscription : mer. 18 déc. 2013, 10:21

Re: Panne de mon boitier pour charger mon Ampéra

Message par Kalashniko » lun. 22 juin 2015, 16:31

Je le débranchait après chaque utilisation.
Si quelqu'un souhaite se débarrasser de sont chargeur d’origine je suis preneur ^^

Répondre