"Ne peut pas charger"

Quand quelque chose ne marche plus
Avatar de l’utilisateur
NeoStef
Camille Jenatzy
Messages : 2545
Inscription : lun. 08 oct. 2012, 22:59
Amperisme : Voltiste
Localisation : Picardie Power !

Re: "Ne peut pas charger"

Message par NeoStef » jeu. 17 sept. 2015, 15:59

Suite du feuilleton :

- Après une charge réussie (en dévrouillant et ouvrant la porte conducteur, ce qui a miraculeusement lancé la charge) avec le chargeur Opel noir à mon taff (voir mon précédent message), impossible de charger chez moi hier soir avec le même chargeur et avec les mêmes magouilles (déverrouiller, ouvrir, même allumer et ré-éteindre la Volt n'a pas eu de succès).
- Ce matin, je retente au taff avec le même chargeur, pas de charge jusqu'à ce que j'allume la Volt (semblant de démarrage de charge avec voyant orange fixe) et la ré-éteigne (démarrage de la charge, voyant vert fixe)

:roll:

Bref, demain matin direction concession.
NeoStef - "The Matrix Has You"
Ex - Chevrolet VOLT - Summit White / Jet Black - Ceramic White
Toutes Options (Cuir Chauffants, Audio Bose, GPS, Park Assist)
Du 21/12/12 - 193316 km - 1,9Litres/100km - Max Elec : 91,6 km

Avatar de l’utilisateur
pao
Camille Jenatzy
Messages : 2334
Inscription : dim. 30 déc. 2012, 09:22
Amperisme : Amperiste
Localisation : Genève
Contact :

Re: "Ne peut pas charger"

Message par pao » ven. 18 sept. 2015, 06:39

La pire des pannes est quant ça marchouille. Si ça ne marche plus du tout, ça sera plus facile pour trouver la panne.
J'essaye de trouver du positif ;-)
5 ans et 6 mois, 80'750 km, 882 L, 1.09 L/100 km. 85% des km fait en électrique ("Durée vie": 1.4 l/100km)

Avatar de l’utilisateur
NeoStef
Camille Jenatzy
Messages : 2545
Inscription : lun. 08 oct. 2012, 22:59
Amperisme : Voltiste
Localisation : Picardie Power !

Re: "Ne peut pas charger"

Message par NeoStef » ven. 18 sept. 2015, 14:01

Symptômes reproduits avec le technicien... Maintenant il a les cartes en main. ;)
NeoStef - "The Matrix Has You"
Ex - Chevrolet VOLT - Summit White / Jet Black - Ceramic White
Toutes Options (Cuir Chauffants, Audio Bose, GPS, Park Assist)
Du 21/12/12 - 193316 km - 1,9Litres/100km - Max Elec : 91,6 km

Lel
Camille Jenatzy
Messages : 7693
Inscription : sam. 23 juil. 2011, 00:56
Amperisme : Voltiste
Localisation : Chaumont-Gistoux (Belgique)

Re: "Ne peut pas charger"

Message par Lel » sam. 19 sept. 2015, 03:52

NeoStef a écrit :Symptômes reproduits avec le technicien... Maintenant il a les cartes en main. ;)
Heureusement: il n'y a rien de pire quand le problème n'apparaît pas au moment du rendez-vous avec le professionnel.

Anthony45000
André-Marie Ampère
Messages : 108
Inscription : lun. 16 sept. 2013, 16:50
Amperisme : Amperiste
Localisation : ORLEANS

Re: "Ne peut pas charger"

Message par Anthony45000 » lun. 21 sept. 2015, 10:45

Lel a écrit :Heureusement: il n'y a rien de pire quand le problème n'apparaît pas au moment du rendez-vous avec le professionnel.
Effectivement, j'ai un problème similaire aux vôtres, si ce n'est que j'ai bien le témoin moteur qui s'allume pendant quelques jours après une recharge échouée (chargeur "noir")...
Ça se produit uniquement sur une recharge programmée (démarrage à 21h30 le soir), au branchement du chargeur j'ai bien les coups de klaxon et la led verte qui clignote, mais dès le passage en charge le témoin s'éteint (les fois où ça s'est produit)... si je rebranche on passe à la diode orange quelques second puis la recharge démarre bien. Il me semble qu'en actionnant l'ouverture de la porte la dernière fois c'est aussi reparti, mais comme je ne m'y attendais pas j'ai gros un doute que j'aimerai confirmer ^^
Depuis quelques jours RAS, je branche, ça charge à 21h30. Peut être un jeu qui se créer sur un contacteur du bornier de charge et créer un défaut électrique, mais comme le phénomène n'est - pour le moment - pas systématique ça va être compliqué à faire prendre en charge :?

Gavzel
Camille Jenatzy
Messages : 2050
Inscription : sam. 28 févr. 2015, 14:22
Amperisme : Ancien propriétaire
Localisation : Saverne

Re: "Ne peut pas charger"

Message par Gavzel » lun. 21 sept. 2015, 11:17

Serait-ce un problème lié dans la gestion des charges différées ? Auquel cas, c'est purement informatique. Je n'utilise pas cette fonction, n'ayant pas d'heures creuses et aucun problème jusqu'à présent. Je n'utilise pas non plus les chargeurs d'origine, mais une box faite par Ampera27.
Ex-amperiste, ex-Teslaiste. Roule en Zoé Zen Q210 03/2015 et travaille pour Chargemap

Avatar de l’utilisateur
pao
Camille Jenatzy
Messages : 2334
Inscription : dim. 30 déc. 2012, 09:22
Amperisme : Amperiste
Localisation : Genève
Contact :

Re: "Ne peut pas charger"

Message par pao » lun. 21 sept. 2015, 17:45

Anthony45000 a écrit :Effectivement, j'ai un problème similaire aux vôtres, si ce n'est que j'ai bien le témoin moteur qui s'allume pendant quelques jours après une recharge échouée (chargeur "noir")...
Ça se produit uniquement sur une recharge programmée (démarrage à 21h30 le soir), au branchement du chargeur j'ai bien les coups de klaxon et la led verte qui clignote, mais dès le passage en charge le témoin s'éteint (les fois où ça s'est produit)... si je rebranche on passe à la diode orange quelques second puis la recharge démarre bien. Il me semble qu'en actionnant l'ouverture de la porte la dernière fois c'est aussi reparti, mais comme je ne m'y attendais pas j'ai gros un doute que j'aimerai confirmer ^^
Depuis quelques jours RAS, je branche, ça charge à 21h30. Peut être un jeu qui se créer sur un contacteur du bornier de charge et créer un défaut électrique, mais comme le phénomène n'est - pour le moment - pas systématique ça va être compliqué à faire prendre en charge :?
J'ai eu un cas identique, et j'ai apparement eu un double problème, le chargeur noir qui marchouillait mais aussi la prise murale (230V) qui donnait des signes de faiblesse.

Est-ce que tu débranches ton chargeur tout les jours?

Fait un test: Démarre une charge immédiate, attends 30 minutes. Puis stoppe la charge en retirant normalement la prise côté voiture. Retire ensuite la prise coté mur et vérifie si les 2 fiches mâles sont froides ou légèrement tempérées. Si elles sont chaudes voir très chaudes, ta prise murale est usée et il faut la changer.
Je débranchais ma prise murale tous les jours, après un peu moins d'une année j'ai du changer de prise. 2x maintenant. Depuis je ne débranche plus la prise.
5 ans et 6 mois, 80'750 km, 882 L, 1.09 L/100 km. 85% des km fait en électrique ("Durée vie": 1.4 l/100km)

Avatar de l’utilisateur
NeoStef
Camille Jenatzy
Messages : 2545
Inscription : lun. 08 oct. 2012, 22:59
Amperisme : Voltiste
Localisation : Picardie Power !

Re: "Ne peut pas charger"

Message par NeoStef » mer. 23 sept. 2015, 15:54

Diagnostic du technicien : prise de charge défaillante et plus précisément le contacteur qui gère le dialogue avec le chargeur interne lorsque l'on branche le câble.

Sur son logiciel, il voit clairement que ce contacteur ne bascule pas lors du branchement.

Il a même pu voir que parfois, cela fonctionnait. Donc prise de charge commandée.

Au passage mes jantes sont changées (garantie) et la révision des 75000 (bon j'en ai déjà 81000) est faite... histoire que je paye qqch quand même... lol
NeoStef - "The Matrix Has You"
Ex - Chevrolet VOLT - Summit White / Jet Black - Ceramic White
Toutes Options (Cuir Chauffants, Audio Bose, GPS, Park Assist)
Du 21/12/12 - 193316 km - 1,9Litres/100km - Max Elec : 91,6 km

Avatar de l’utilisateur
Herto
Camille Jenatzy
Messages : 3580
Inscription : lun. 11 juil. 2011, 11:31
Amperisme : Rechargiste
Localisation : Strasbourg, France

Re: "Ne peut pas charger"

Message par Herto » mer. 23 sept. 2015, 18:13

Tu sais combien ce serait hors garantie?
En Ampera Cosmo Pack blanc lithium #5695 du 08/12/2011 au 02/11/2018.
Image
En Hyundai Ioniq plug-in du 09/10/2018 au 18/01/2020.
Image
En Tesla 3 depuis le 19/12/2019.
Image

Avatar de l’utilisateur
NeoStef
Camille Jenatzy
Messages : 2545
Inscription : lun. 08 oct. 2012, 22:59
Amperisme : Voltiste
Localisation : Picardie Power !

Re: "Ne peut pas charger"

Message par NeoStef » mer. 23 sept. 2015, 18:43

Pas demandé... mais je vais me renseigner.
NeoStef - "The Matrix Has You"
Ex - Chevrolet VOLT - Summit White / Jet Black - Ceramic White
Toutes Options (Cuir Chauffants, Audio Bose, GPS, Park Assist)
Du 21/12/12 - 193316 km - 1,9Litres/100km - Max Elec : 91,6 km

Répondre