"Ne peut pas charger"

Quand quelque chose ne marche plus
Répondre
Avatar de l’utilisateur
Pascal L
Camille Jenatzy
Messages : 3659
Inscription : jeu. 23 août 2012, 11:33
Amperisme : Amperiste
Localisation : Namur

"Ne peut pas charger"

Message par Pascal L » mer. 30 oct. 2013, 21:50

Ce soir, impossible de charger ma voiture :shock: :(
Ce n'est pas le chargeur (j'ai essayé les... trois que j'ai !).
Je mets en charge, led orange s'allume, puis s'éteint !
Au tableau de bord, si j'allume le voiture, indication "Ne peut pas charger"
J'ai débranché la batterie pendant 10 à 20 min, cela ne change rien.
Evidemment, la voiture n'est pas immobilisée, mais c'est énervant...
Quelqu'un a une idée ?
Ampera blanc glacier Cosmo Pack depuis le 12 octobre 2012
125.000 km
1.173,2 litres
0,94 l/100 km

Avatar de l’utilisateur
Robby
Camille Jenatzy
Messages : 2885
Inscription : sam. 24 mars 2012, 11:54
Amperisme : Batteriste
Localisation : Haute-Savoie

Re: Ne peut pas charger

Message par Robby » mer. 30 oct. 2013, 21:58

Cela ressemble à une panne du chargeur interne non ?

Même problème que Criquetman ?

Avatar de l’utilisateur
Pascal L
Camille Jenatzy
Messages : 3659
Inscription : jeu. 23 août 2012, 11:33
Amperisme : Amperiste
Localisation : Namur

Re: Ne peut pas charger

Message par Pascal L » mer. 30 oct. 2013, 22:07

Ah oui, mince, c'est possible ! :?
Il y a aussi le défaut moteur qui s'affiche au tableau de bord...
Ampera blanc glacier Cosmo Pack depuis le 12 octobre 2012
125.000 km
1.173,2 litres
0,94 l/100 km

Frigorigène
Camille Jenatzy
Messages : 1098
Inscription : lun. 31 déc. 2012, 19:34
Amperisme : Ancien propriétaire
Localisation : Proche de LYON

Re: Ne peut pas charger

Message par Frigorigène » mer. 30 oct. 2013, 22:41

Désolé pour toi Pascal, c'est la poisse mais s'il s'avère que c'est bien un problème de chargeur, :cry: , tu pourrais demander à Opel de continuer à utiliser ta voiture pendant qu'ils font venir la pièce.
Tesla model 3 SR+ 55kWh, 200kW, RWD, 385km EPA
Ampéra Cosmo Pack Blanc Lithium 2012 du 25/01/2013 au 26/08/2019

Avatar de l’utilisateur
Pascal L
Camille Jenatzy
Messages : 3659
Inscription : jeu. 23 août 2012, 11:33
Amperisme : Amperiste
Localisation : Namur

Re: Ne peut pas charger

Message par Pascal L » mer. 30 oct. 2013, 23:03

Frigorigène a écrit :Désolé pour toi Pascal, c'est la poisse mais s'il s'avère que c'est bien un problème de chargeur, :cry: , tu pourrais demander à Opel de continuer à utiliser ta voiture pendant qu'ils font venir la pièce.
Oui, j'y pensais... Ou alors ils me donnent une autre Ampera en prêt ! :)
Ampera blanc glacier Cosmo Pack depuis le 12 octobre 2012
125.000 km
1.173,2 litres
0,94 l/100 km

Avatar de l’utilisateur
Kratus
Camille Jenatzy
Messages : 7182
Inscription : lun. 26 déc. 2011, 13:33
Amperisme : Batteriste
Localisation : Alsace

Message par Kratus » mer. 30 oct. 2013, 23:42

Tu devrais vérifier si le niveau de liquide de la batterie n'est pas trop bas. En cas de niveau insuffisant, la voiture refuse de charger.

Image

Idem pour le liquide de refroidissement du chargeur embarqué et du module électronique de puissance.

Image

Attention, l'appoint doit être fait uniquement par une concession agréée (la moindre impureté serait fatale à la batterie - Mitsubishi en sait quelque chose).
Modérateur.

Amperiste comblé pendant 3 ans 1/2.
En Tesla depuis peu.

Avatar de l’utilisateur
Pascal L
Camille Jenatzy
Messages : 3659
Inscription : jeu. 23 août 2012, 11:33
Amperisme : Amperiste
Localisation : Namur

Re: Ne peut pas charger

Message par Pascal L » mer. 30 oct. 2013, 23:59

C'est surement ça Kratus !
Le niveau à droite est au maximum, mais pas à gauche ! Il n'y a qu'un ou deux cm de liquide... :?
Il y aurait donc vraisemblablement une fuite... J'espère que cela se répare vite !
Ampera blanc glacier Cosmo Pack depuis le 12 octobre 2012
125.000 km
1.173,2 litres
0,94 l/100 km

Lel
Camille Jenatzy
Messages : 8061
Inscription : sam. 23 juil. 2011, 00:56
Amperisme : Voltiste
Localisation : Chaumont-Gistoux (Belgique)

Re: Ne peut pas charger

Message par Lel » jeu. 31 oct. 2013, 00:37

Aïe! Pas de chance... :(

Avatar de l’utilisateur
Herto
Camille Jenatzy
Messages : 3665
Inscription : lun. 11 juil. 2011, 11:31
Amperisme : Rechargiste
Localisation : Strasbourg, France

Re:

Message par Herto » jeu. 31 oct. 2013, 07:44

Kratus a écrit :Attention, l'appoint doit être fait uniquement par une concession agréée (la moindre impureté serait fatale à la batterie - Mitsubishi en sait quelque chose).
Et le liquide de refroidissement utilisé ne se trouve sans doute pas dans le No*to du coin.
En Ampera Cosmo Pack blanc lithium #5695 du 08/12/2011 au 02/11/2018.
Image
En Hyundai Ioniq plug-in du 09/10/2018 au 18/01/2020.
Image
En Tesla 3 depuis le 19/12/2019.
Image

Avatar de l’utilisateur
pao
Camille Jenatzy
Messages : 2384
Inscription : dim. 30 déc. 2012, 09:22
Amperisme : Amperiste
Localisation : Genève
Contact :

Ne peut pas charger

Message par pao » jeu. 31 oct. 2013, 08:12

Je suis passé un jour chez mon garagiste pour commander un petit peu de peinture pour une petite griffure et pour faire refixer la bavette à l'avant (il manquait une vis). La garagiste à profité de jeter un œil à la voiture et m'a remis du liquide dans ce réservoir. Il m'avait dit que ça pouvait empêcher l'utilisation de la batterie haute tension. Mais ça ne m'a pas fait tilt avec ton soucis de charge. Oops.
Dans son élan, il a lavé la voiture, fait lui même la retouche de peinture, ma donné le petit flacon, complèté ce réservoir de liquide, fixé la bavette et donné un petit coup d'aspirateur pour enlever les bouts de feuilles mortes dans les entrées d'air. Et le tout gratuitement. :-)

Ça fait 8 mois que j'ai la voiture, mais elle a été immatriculee il y a environ 12 mois. Je pense que c'est un réservoir à surveiller.
Si ça se confirme, ce serait bien que le message d'erreur à l'écran soit plus complet. Du genre liquide de refroidissement de la batterie haute tension, tros bas.
7 ans et 11 mois, 114'000 km, 85% des km fait en électrique ("Durée vie": 1.2 l/100km)

Répondre