[Résolu] Chargeur rouge clignotant au branchement

Problèmes et questions liées à la recharge, différents chargeurs utilisables avec les Ampera et Volt.
T0F16
Thomas Edison
Messages : 287
Inscription : lun. 14 mars 2016, 23:10
Amperisme : Amperiste
Localisation : Angoulême

Re: [Résolu] Chargeur rouge clignotant au branchement

Message par T0F16 » mar. 04 juin 2019, 21:10

Visiblement, tu fais comme moi, tu as installé ton chargeur un peu de manière fixe et ton chargeur ( même abrité) subit des écarts de températures et des fluctuations d’hygrométrie.

Perso, il n'y a pas de raison pour que ton installation se mette subitement à ne plus être conforme, Sauf à l’extérieur avec une possible oxydation sur les cosses de ta prise qui se sont peut être installés ( coté prise murale comme coté prise chargeur )

En premier, nettoie bien tes cosses de la prise de ton chargeur.

En second, remplace ta prise mural par une neuve.

TIENS NOUS AU COURANT
Ampera Cosmo Pack blanc Lithium entre le 04/2016 à 02/2020, 1.2L/100 et 80 000 km de bonheur
Hyundai Ioniq Executive Iron Grey depuis le 03/2020, en pleine découverte....

Apfelgluck
Camille Jenatzy
Messages : 1015
Inscription : sam. 12 nov. 2016, 10:33
Amperisme : Batteriste
Localisation : Charente-Maritime
Contact :

Re: [Résolu] Chargeur rouge clignotant au branchement

Message par Apfelgluck » mer. 05 juin 2019, 09:13

Bien vu, ce n'est pas en plein soleil mais sous mon carport et il a fait très chaud ce week-end, probable du coup que ça ai mis un coup au truc, surtout qu'il est noir! Bon après il a subi déjà plusieurs étés dans ces conditions (2) mais peut-être une usure ou de l'oxydation comme tu dis, je jetterais un oeil mais pour l'instant il reste toujours vert, plus eu de soucis... Merci.
Ex - Ampera Cosmo Pack 01/2012 ---- Achetée le 24/11/2016 à 82325kms. Vendue le 11/01/2020 à 98300kms.
Hyundai Kona Executive 64kWh depuis le 25/01/2020.

Apfelgluck
Camille Jenatzy
Messages : 1015
Inscription : sam. 12 nov. 2016, 10:33
Amperisme : Batteriste
Localisation : Charente-Maritime
Contact :

Re: [Résolu] Chargeur rouge clignotant au branchement

Message par Apfelgluck » ven. 07 juin 2019, 09:17

Ah ben ce matin ça clignotait rouge encore (voiture non branchée)... On a eu de la pluie, possible que ce soit même si la prise est sous abri et c'est une prise spéciale pour l'extérieure et avec un clapet. Ce week-end je la vérifierai visuellement, en espérant que ce soit elle et pas le chargeur.
Ex - Ampera Cosmo Pack 01/2012 ---- Achetée le 24/11/2016 à 82325kms. Vendue le 11/01/2020 à 98300kms.
Hyundai Kona Executive 64kWh depuis le 25/01/2020.

Apfelgluck
Camille Jenatzy
Messages : 1015
Inscription : sam. 12 nov. 2016, 10:33
Amperisme : Batteriste
Localisation : Charente-Maritime
Contact :

Re: [Résolu] Chargeur rouge clignotant au branchement

Message par Apfelgluck » ven. 07 juin 2019, 18:52

Bon visuellement à l'extérieur la prise est très propre, mais j'ai branché la voiture et le chargeur s'est vite remis à clignoter. J'ai retenté de débrancher/rebrancher je retourne voir tout à l'heure. Demain je disjoncterai la prise pour l'ouvrir et vérifier ce qu'il en est à l'intérieur, comme je sais que c'est assez coudé et pas de rab de fil, possible que la terre ou autre ne fasse pas bien contact? Je vous dirais ça demain...
Ex - Ampera Cosmo Pack 01/2012 ---- Achetée le 24/11/2016 à 82325kms. Vendue le 11/01/2020 à 98300kms.
Hyundai Kona Executive 64kWh depuis le 25/01/2020.

Apfelgluck
Camille Jenatzy
Messages : 1015
Inscription : sam. 12 nov. 2016, 10:33
Amperisme : Batteriste
Localisation : Charente-Maritime
Contact :

Re: [Résolu] Chargeur rouge clignotant au branchement

Message par Apfelgluck » sam. 08 juin 2019, 11:44

Bon j'ai démonté la prise, avant cela je l'ai testé avec ma prise-testeur, aucun souci. Une fois démontée, je vérifie, tout est bien en contact, pas d'oxydation, rien qui me paraisse pouvoir potentiellement poser problème, je l'ai donc remontée, bien tout remis. Côté chargeur rien de sale ou oxydé non plus (je ne l'ai pas ouvert), j'ai donc tout rebranché, mais à 6A cette fois (je mets toujours 10 normalement), j'ai attendu 5 minutes et pour le moment pas d'erreur, par contre je suis paramétré en charge différée pour que ça s'enclenche la nuit pour une charge complète prête à 8h et là ça charge, normalement ça se met en charge quelques secondes puis passe en différé, là ça semble ne pas se passer pareil... Je retournerai voir dans quelques minutes.
Ex - Ampera Cosmo Pack 01/2012 ---- Achetée le 24/11/2016 à 82325kms. Vendue le 11/01/2020 à 98300kms.
Hyundai Kona Executive 64kWh depuis le 25/01/2020.

Apfelgluck
Camille Jenatzy
Messages : 1015
Inscription : sam. 12 nov. 2016, 10:33
Amperisme : Batteriste
Localisation : Charente-Maritime
Contact :

Re: [Résolu] Chargeur rouge clignotant au branchement

Message par Apfelgluck » sam. 08 juin 2019, 12:05

Bon ça a l'air de tenir là, pas d'erreur, par contre le voyant de charge de la voiture clignotait rapidement donc charge terminée selon lui alors que je suis rentré hier soir avec 57km d'autonomie donc il en manquait pas mal, j'avais fait 15 bornes depuis la dernière charge (je pars avec 71 en ce moment). Je rentre dans la voiture je l'allume et ça m'affiche 71... De plus en plus étrange... Je la laisse branchée de toutes façons voir si le chargeur fini par se remettre en erreur... Mystère!
Ex - Ampera Cosmo Pack 01/2012 ---- Achetée le 24/11/2016 à 82325kms. Vendue le 11/01/2020 à 98300kms.
Hyundai Kona Executive 64kWh depuis le 25/01/2020.

Apfelgluck
Camille Jenatzy
Messages : 1015
Inscription : sam. 12 nov. 2016, 10:33
Amperisme : Batteriste
Localisation : Charente-Maritime
Contact :

Re: [Résolu] Chargeur rouge clignotant au branchement

Message par Apfelgluck » sam. 08 juin 2019, 17:06

Je viens d'aller voir, mon chargeur s'est de nouveau mis en erreur, je l'ai branché sur une autre prise de la maison, en intérieur, pour tester...
Ex - Ampera Cosmo Pack 01/2012 ---- Achetée le 24/11/2016 à 82325kms. Vendue le 11/01/2020 à 98300kms.
Hyundai Kona Executive 64kWh depuis le 25/01/2020.

Lel
Camille Jenatzy
Messages : 7935
Inscription : sam. 23 juil. 2011, 00:56
Amperisme : Voltiste
Localisation : Chaumont-Gistoux (Belgique)

Re: [Résolu] Chargeur rouge clignotant au branchement

Message par Lel » dim. 09 juin 2019, 00:06

Bizarre...

Apfelgluck
Camille Jenatzy
Messages : 1015
Inscription : sam. 12 nov. 2016, 10:33
Amperisme : Batteriste
Localisation : Charente-Maritime
Contact :

Re: [Résolu] Chargeur rouge clignotant au branchement

Message par Apfelgluck » dim. 09 juin 2019, 09:39

Bon il a passé toute la nuit depuis, branché sur une prise dans la maison, aucun voyant rouge... Comme la panne n'était pas systématique je peux pas encore être certain que ça vient de ma prise extérieure mais on dirait bien! Pourtant je l'ai démonté je ne vois rien qui pose souci, tout est bien connecté, le testeur me le confirme et aucune saleté ou oxydation, après je ne suis pas électricien... J'ai un multimètre mais je ne sais pas trop ce qu'il faudrait que je vérifie avec. En tout cas visuellement je ne vois rien du tout, si je mettais une prise neuve pour moi ça ne changerait rien, en tout cas visuellement.
Ex - Ampera Cosmo Pack 01/2012 ---- Achetée le 24/11/2016 à 82325kms. Vendue le 11/01/2020 à 98300kms.
Hyundai Kona Executive 64kWh depuis le 25/01/2020.

Apfelgluck
Camille Jenatzy
Messages : 1015
Inscription : sam. 12 nov. 2016, 10:33
Amperisme : Batteriste
Localisation : Charente-Maritime
Contact :

Re: [Résolu] Chargeur rouge clignotant au branchement

Message par Apfelgluck » dim. 09 juin 2019, 12:12

Je l'ai rebranché dehors il y a plus d'une heure, toujours pas de voyants rouges. Je ne comprends pas pourquoi ça finit par se mettre en erreur au bout d'un long moment en fait, il doit y avoir un perturbateur extérieur c'est pas possible...
Ex - Ampera Cosmo Pack 01/2012 ---- Achetée le 24/11/2016 à 82325kms. Vendue le 11/01/2020 à 98300kms.
Hyundai Kona Executive 64kWh depuis le 25/01/2020.

Répondre