[Résolu] Chargeur rouge clignotant au branchement

Problèmes et questions liées à la recharge, différents chargeurs utilisables avec les Ampera et Volt.
frank
Lucien Gaulard
Messages : 487
Inscription : sam. 19 nov. 2011, 21:02
Amperisme : Amperiste
Localisation : Geneve - Suisse

Re: [CHARGEUR] Voyants rouges clignotants

Message par frank » dim. 17 mars 2013, 12:47

pao a écrit :Je n'arrive pas a comprendre comment il est possible d'avoir le neutre et la phase de croisé. En suisse il y a des contrôles régulier des prises, et si ce n'est pas conforme, on doit changer très rapidement.
Voilà où l'ouverture des frontières nous amène. Maintenant depuis quelques années les SIG ont sous-traités les contrôles électriques à des sociétés qui ont à peine un brevet fédéral et qui maintenant engagent des frontaliers qui eux mêmes connaissent pas nos normes de sécurité. J'ai dû me battre avec une de ses entreprises car elle avait accepté dans un logement un luminaire posé à la verticale de la baignoire de la salle de bain. Réponse du frontalier : "ah bon!..."

ET aujourd'hui, + de 150 après l'invention de l'électricité il y a encore des inversions...

Je peux raconter des histoires de gens qui construisent des pavillons en France et où il n'y a pas simplement plus d'électricien, car l'ensemble du faisceau électrique est pré-fabriqué en atelier, et posé par des incompétents. au moment où il y a la moindre modification sur le chantier c'est la cata.

Bon voilà pourquoi je n'ai JAMAIS eu aucun problème de mon chargeur Ampéra en Suisse et que je lis des trucs que l'on croirait lire il y a 50 ans et pourtant, c'est aujourd'hui. En France.

Donc chaque nouveau possesseur d'Ampéra/Volt doit ABSOLUMENT faire contrôler son installation.

Ma future (j'espère :) )Tesla X requiert 3*32 A et je ne vais pas bricoler...

Avatar de l’utilisateur
inoxas
Zénobe Gramme
Messages : 225
Inscription : sam. 09 févr. 2013, 20:30
Amperisme : Ancien propriétaire
Localisation : Dreux

Re: [Résolu] Chargeur rouge clignotant au branchement

Message par inoxas » dim. 17 mars 2013, 16:16

en fait le pb est simple, en france ta prise a un sens, le neutre à gauche... sauf que le sens ou tu mets la prise, la terre doit etre en haut et si tu regardes bien ta prise tu te retrouves donc avec le neutre à droite... tout simple, mais tellement chiant... surtout que 2 semaines plus tot j'avais tiré ma ligne moi meme en faisant toutes les vérif possibles et là hier soir j'avoue j'ai été perplexe...
Ampera Blanc Lithium 2012 Cosmo Pack

Image

Avatar de l’utilisateur
Pascal L
Camille Jenatzy
Messages : 3657
Inscription : jeu. 23 août 2012, 11:33
Amperisme : Amperiste
Localisation : Namur

Re: [Résolu] Chargeur rouge clignotant au branchement

Message par Pascal L » dim. 17 mars 2013, 16:41

Bon, c'est vrai tout ça, mais le neutre à droite ou à gauche, c'est une simple convention, cela n'a aucune influence sur la sécurité électrique. Ce qui est plus grave, c'est de trouver des installations non conformes au niveau de la mise à la terre... :?
Ampera blanc glacier Cosmo Pack depuis le 12 octobre 2012
121000 km
1064,6 litres
0,88 l/100 km

Avatar de l’utilisateur
inoxas
Zénobe Gramme
Messages : 225
Inscription : sam. 09 févr. 2013, 20:30
Amperisme : Ancien propriétaire
Localisation : Dreux

Re: MOTEUR DEMARRE ALORS QUE BATTERIE PLEINE ET 10° DEHORS

Message par inoxas » dim. 17 mars 2013, 18:19

Pascal L a écrit :Ouf ! explication trouvée ! :lol:

J'avoue que je n'y aurais pas pensé non plus dans ton cas... si je n'avais pas lu le forum avant ! :D

C'est clair entre le forum et la relecture des normes NF et surtout ce qui m'a fait tilter: il faut toujours brancher le chargeur vers le bas (pictos de la notice), là je me suis dit, bordel doit y avoir un sens car eux dans leur tete ont pensé courant continu pour faire leur transfo
Dernière modification par Kratus le dim. 17 mars 2013, 18:42, modifié 1 fois.
Raison : Déplacé dans le bon fil
Ampera Blanc Lithium 2012 Cosmo Pack

Image

Avatar de l’utilisateur
inoxas
Zénobe Gramme
Messages : 225
Inscription : sam. 09 févr. 2013, 20:30
Amperisme : Ancien propriétaire
Localisation : Dreux

Re: MOTEUR DEMARRE ALORS QUE BATTERIE PLEINE ET 10° DEHORS

Message par inoxas » dim. 17 mars 2013, 19:58

inoxas a écrit :
Pascal L a écrit :Ouf ! explication trouvée ! :lol:

J'avoue que je n'y aurais pas pensé non plus dans ton cas... si je n'avais pas lu le forum avant ! :D

C'est clair entre le forum et la relecture des normes NF et surtout ce qui m'a fait tilter: il faut toujours brancher le chargeur vers le bas (pictos de la notice), là je me suis dit, bordel doit y avoir un sens car eux dans leur tete ont pensé courant continu pour faire leur transfo
Merci Kratus pour l'edit
Ampera Blanc Lithium 2012 Cosmo Pack

Image

Avatar de l’utilisateur
inoxas
Zénobe Gramme
Messages : 225
Inscription : sam. 09 févr. 2013, 20:30
Amperisme : Ancien propriétaire
Localisation : Dreux

Re: [REOUVERT] Chargeur rouge clignotant au branchement

Message par inoxas » dim. 17 mars 2013, 20:32

Mauvaise surprise, à l'instant, apres tout une journée branchée, chargeur à nouveau clignotant.... quand je rebranche comme hier, vert, rouge, vert, rouge clignotant.... LES BOULES
Ampera Blanc Lithium 2012 Cosmo Pack

Image

Avatar de l’utilisateur
Pascal L
Camille Jenatzy
Messages : 3657
Inscription : jeu. 23 août 2012, 11:33
Amperisme : Amperiste
Localisation : Namur

Re: [REOUVERT] Chargeur rouge clignotant au branchement

Message par Pascal L » dim. 17 mars 2013, 21:49

inoxas a écrit :Mauvaise surprise, à l'instant, apres tout une journée branchée, chargeur à nouveau clignotant.... quand je rebranche comme hier, vert, rouge, vert, rouge clignotant.... LES BOULES
:?
Ampera blanc glacier Cosmo Pack depuis le 12 octobre 2012
121000 km
1064,6 litres
0,88 l/100 km

Avatar de l’utilisateur
inoxas
Zénobe Gramme
Messages : 225
Inscription : sam. 09 févr. 2013, 20:30
Amperisme : Ancien propriétaire
Localisation : Dreux

Re: [Résolu] Chargeur rouge clignotant au branchement

Message par inoxas » dim. 17 mars 2013, 22:14

Bon, ma phase et mon neutre n'ont pas bougé et toujours pas de pb de tensions... nouveau symptome, je n'ai meme plus la diode de parbrise qui clignote orange... je me demande si là c pas le chargeur...
Ampera Blanc Lithium 2012 Cosmo Pack

Image

Avatar de l’utilisateur
inoxas
Zénobe Gramme
Messages : 225
Inscription : sam. 09 févr. 2013, 20:30
Amperisme : Ancien propriétaire
Localisation : Dreux

Re: [Résolu] Chargeur rouge clignotant au branchement

Message par inoxas » dim. 17 mars 2013, 22:15

Je dois préciser que ce sont des petits coups de Klaxon qui m'ont avertis du defaut du chargeur.
Ampera Blanc Lithium 2012 Cosmo Pack

Image

Avatar de l’utilisateur
Kratus
Camille Jenatzy
Messages : 7182
Inscription : lun. 26 déc. 2011, 13:33
Amperisme : Batteriste
Localisation : Alsace

Re: [Résolu] Chargeur rouge clignotant au branchement

Message par Kratus » dim. 17 mars 2013, 22:35

As tu fait vérifier la valeur de ta terre ?
Modérateur.

Amperiste comblé pendant 3 ans 1/2.
En Tesla depuis peu.

Répondre