Chargeur ultramobile 16 ampères UM-EVSE de charge-amps.com

Problèmes et questions liées à la recharge, différents chargeurs utilisables avec les Ampera et Volt.
Avatar de l’utilisateur
Kdettgtman
Camille Jenatzy
Messages : 1765
Inscription : ven. 09 mai 2014, 19:20
Amperisme : Amperiste
Localisation : 20 km de DUNKERQUE

Re: Mon matériel pour charger partout

Message par Kdettgtman » dim. 29 juin 2014, 13:45

pour moi, la phase ce sont toutes les couleurs que tu veux, sauf jaune et verre (la terre) et le bleu : le neutre.
maintenant je débute (et difficilement !) je peux dire une grosse conn....
Kadett : once driven, forever smitten

Avatar de l’utilisateur
zebulon
Lucien Gaulard
Messages : 604
Inscription : dim. 05 janv. 2014, 00:20
Amperisme : Amperiste
Localisation : Bolléne dans le Vaucluse

Re: Mon matériel pour charger partout

Message par zebulon » dim. 29 juin 2014, 13:48

Exact tu as raison donc sa prise est inversé phase neutre
Ampera blanc glacier cosmo pack année 2012
Roule en ampera depuis le 31/12/2013

Pizzabad
Camille Jenatzy
Messages : 1037
Inscription : lun. 01 juil. 2013, 00:20
Amperisme : Amperiste
Localisation : Reims (périurbain)

Re: Mon matériel pour charger partout

Message par Pizzabad » dim. 29 juin 2014, 15:33

Gagné les gars. Merci au technicien de Charge-Amps.com de m'avoir fait galéré pendant 9 mois... Punaise, satanée inversion de phase et Neutre et merci à Kdettgtman de m'avoir fait réfléchir suite à son SMS. ;-)

Avatar de l’utilisateur
Kdettgtman
Camille Jenatzy
Messages : 1765
Inscription : ven. 09 mai 2014, 19:20
Amperisme : Amperiste
Localisation : 20 km de DUNKERQUE

Re: Mon matériel pour charger partout

Message par Kdettgtman » dim. 29 juin 2014, 18:48

:dance:
Kadett : once driven, forever smitten

Avatar de l’utilisateur
zebulon
Lucien Gaulard
Messages : 604
Inscription : dim. 05 janv. 2014, 00:20
Amperisme : Amperiste
Localisation : Bolléne dans le Vaucluse

Re: Mon matériel pour charger partout

Message par zebulon » dim. 29 juin 2014, 22:48

Juste pour te rassurer le miens aussi était inversé
Ampera blanc glacier cosmo pack année 2012
Roule en ampera depuis le 31/12/2013

Avatar de l’utilisateur
Pascal L
Camille Jenatzy
Messages : 3657
Inscription : jeu. 23 août 2012, 11:33
Amperisme : Amperiste
Localisation : Namur

Re: Mon matériel pour charger partout

Message par Pascal L » dim. 29 juin 2014, 22:54

Mince ! Ma prise EVSE est montée comme ça aussi, et je n'ai pas eu de problème particulier ! :o
Ampera blanc glacier Cosmo Pack depuis le 12 octobre 2012
121000 km
1064,6 litres
0,88 l/100 km

Avatar de l’utilisateur
zebulon
Lucien Gaulard
Messages : 604
Inscription : dim. 05 janv. 2014, 00:20
Amperisme : Amperiste
Localisation : Bolléne dans le Vaucluse

Re: Mon matériel pour charger partout

Message par zebulon » dim. 29 juin 2014, 22:56

Et toi Kratus te souviens tu?
Ampera blanc glacier cosmo pack année 2012
Roule en ampera depuis le 31/12/2013

Avatar de l’utilisateur
Kratus
Camille Jenatzy
Messages : 7182
Inscription : lun. 26 déc. 2011, 13:33
Amperisme : Batteriste
Localisation : Alsace

Re: Re : Mon matériel pour charger partout

Message par Kratus » lun. 30 juin 2014, 08:01

zebulon a écrit :Et toi Kratus te souviens tu?
Cela fait longtemps.

Mais j'avais pris une photo, avant de démontrer la prise schuko pour la remplacer par une P17.

Image

Je n'avais pas remarqué l'inversion.
Modérateur.

Amperiste comblé pendant 3 ans 1/2.
En Tesla depuis peu.

Avatar de l’utilisateur
zebulon
Lucien Gaulard
Messages : 604
Inscription : dim. 05 janv. 2014, 00:20
Amperisme : Amperiste
Localisation : Bolléne dans le Vaucluse

Re: Mon matériel pour charger partout

Message par zebulon » lun. 30 juin 2014, 11:57

toi aussi c était inversé
tu as considéré le bleu comme le neutre pour la P17 ?
Ampera blanc glacier cosmo pack année 2012
Roule en ampera depuis le 31/12/2013

Avatar de l’utilisateur
Kratus
Camille Jenatzy
Messages : 7182
Inscription : lun. 26 déc. 2011, 13:33
Amperisme : Batteriste
Localisation : Alsace

Re: Re : Mon matériel pour charger partout

Message par Kratus » lun. 30 juin 2014, 13:55

zebulon a écrit :toi aussi c était inversé
tu as considéré le bleu comme le neutre pour la P17 ?
Oui , le bleu correspond toujours au neutre, dans la norme.

Je n'ai pas fait attention en démontant la Schuko, mais ma P17 est raccordée correctement.
Modérateur.

Amperiste comblé pendant 3 ans 1/2.
En Tesla depuis peu.

Répondre