Temps de recharge étrangement long

Problèmes et questions liées à la recharge, différents chargeurs utilisables avec les Ampera et Volt.
hefex
Charles-Augustin Coulomb
Messages : 18
Inscription : sam. 10 déc. 2016, 02:22
Amperisme : Ancien propriétaire

Temps de recharge étrangement long

Message par hefex » sam. 25 mars 2017, 21:44

Bonjour à tous,

Je m'interroge sur le temps qu'il me faut pour faire une recharge complète en 16a, à savoir 4h-4h15.

En parcourant le forum, j'ai vu que vous autres étiez plus autour de 3h15-20, soit presque 1h plus rapide.

Je charge à l'aide du câble Made in Franck, réglé sur la position "16".

J'ai déja effectuer plusieurs tests :

Sur une prise domestique, ainsi que sur une borne public <- durée similaire.
J'ai mesuré l'intensité du courant durant la charge, et je plafonne à 14.3a, au lieu de 15.2a (d'après Franck).
Avec l'aide d'un collègue et son Kangoo Elec, j'ai pu vérifier que la prise sur laquelle je me branche est bien capable de fournir 16a, donc le problème ne vient pas de l'installation.

Ma fin de charge dure 10min (temps entre le début de la chute d'intensité et la fin effective de charge (clignotement de la led, et passage à moins de 1a)) - Oui, je suis resté planté 20min devant la prise à regarder le niveau d'intensité :lol:

Avez-vous une idée du pourquoi du comment ? Est ce ma voiture qui est lente ? Est-ce le câble qui "bride" à 14a ?

Merci d'avance pour vos lumière et/ou retour d'expérience.
Ancien propriétaire d'une Ampera Cosmo Pack 2013 - Bleu Electrique
Max Elec : 89,7km - Durée de vie : 2.9l/100km pour 79500 km

Pizzabad
Camille Jenatzy
Messages : 1047
Inscription : lun. 01 juil. 2013, 00:20
Amperisme : Amperiste
Localisation : Reims (périurbain)

Re: Temps de recharge étrangement long

Message par Pizzabad » sam. 25 mars 2017, 22:32

De mémoire, je chargeais en 14,4 A avec l'UM-EVSE

tofelec
Camille Jenatzy
Messages : 1727
Inscription : lun. 11 juil. 2016, 14:57
Amperisme : Amperiste
Localisation : tournai
Contact :

Re: Temps de recharge étrangement long

Message par tofelec » dim. 26 mars 2017, 00:04

l'électronique de la plaquette um-vse moins bien calibrée qu'une autre?
Ampéra:durée de vie: 0,3L/100km

outlander phev 2014

hefex
Charles-Augustin Coulomb
Messages : 18
Inscription : sam. 10 déc. 2016, 02:22
Amperisme : Ancien propriétaire

Re: Temps de recharge étrangement long

Message par hefex » dim. 26 mars 2017, 01:18

tofelec a écrit :l'électronique de la plaquette um-vse moins bien calibrée qu'une autre?
Et ca se recalibre ces petites bêtes là ?
Ancien propriétaire d'une Ampera Cosmo Pack 2013 - Bleu Electrique
Max Elec : 89,7km - Durée de vie : 2.9l/100km pour 79500 km

Avatar de l’utilisateur
westcoaster27
Zénobe Gramme
Messages : 194
Inscription : mer. 19 oct. 2016, 21:51
Amperisme : Amperiste

Re: Temps de recharge étrangement long

Message par westcoaster27 » dim. 26 mars 2017, 02:26

pour suivre

Envoyé de mon LG-H815 en utilisant Tapatalk

Gavzel
Camille Jenatzy
Messages : 2050
Inscription : sam. 28 févr. 2015, 14:22
Amperisme : Ancien propriétaire
Localisation : Saverne

Re: Temps de recharge étrangement long

Message par Gavzel » dim. 26 mars 2017, 17:21

Perso, j'ai toujours chargé en 3h15 environ avec l'EVSE de Franky. Tu devrais le contacter et voir avec lui ce qui ne va pas.
Ex-amperiste, ex-Teslaiste. Roule en Zoé Zen Q210 03/2015 et travaille pour Chargemap

Avatar de l’utilisateur
Kratus
Camille Jenatzy
Messages : 7182
Inscription : lun. 26 déc. 2011, 13:33
Amperisme : Batteriste
Localisation : Alsace

Re: Temps de recharge étrangement long

Message par Kratus » dim. 26 mars 2017, 22:35

Tu as regardé l'intensité, mais quelle est la tension ?

Si tu es en bout de réseau, avec une tension plus basse que 230 Volts, la puissance de charge est moindre, à intensité égale ?

Que dit le voltmètre ?
Modérateur.

Amperiste comblé pendant 3 ans 1/2.
En Tesla depuis peu.

hefex
Charles-Augustin Coulomb
Messages : 18
Inscription : sam. 10 déc. 2016, 02:22
Amperisme : Ancien propriétaire

Re: Temps de recharge étrangement long

Message par hefex » lun. 27 mars 2017, 00:54

La tension est bonne, elle est à 235v (ca oscille entre 234 et 237)

J'ai déjà eu de nombreux échanges avec Franck, c'est lui qui m'a fait faire tous ces tests (intensité, voltage, durée de fin de charge). Il ne voit pas trop d'où peut venir le problème...

@Gavzel : durant tes charges en 3h15, tu sais à combien d'ampères tu tournes ?

Y a-t-il quelqu'un qui habite dans le coin et qui a (encore) une Ampera/Volt, avec qui je pourrais faire quelques tests ?
Ancien propriétaire d'une Ampera Cosmo Pack 2013 - Bleu Electrique
Max Elec : 89,7km - Durée de vie : 2.9l/100km pour 79500 km

Gavzel
Camille Jenatzy
Messages : 2050
Inscription : sam. 28 févr. 2015, 14:22
Amperisme : Ancien propriétaire
Localisation : Saverne

Re: Temps de recharge étrangement long

Message par Gavzel » lun. 27 mars 2017, 02:24

Je crois que c'était environ 14,8-15A. Je ne m'en souviens plus avec certitude.
Ex-amperiste, ex-Teslaiste. Roule en Zoé Zen Q210 03/2015 et travaille pour Chargemap

hefex
Charles-Augustin Coulomb
Messages : 18
Inscription : sam. 10 déc. 2016, 02:22
Amperisme : Ancien propriétaire

Re: Temps de recharge étrangement long

Message par hefex » sam. 01 avr. 2017, 00:57

Pour faire avancer un peu les choses, j'ai poursuivi mes investigations.

J'ai testé mon câble avec un collègue propriétaire d'une Nissan LEAF. Sur sa voiture (et avec mon câble), l'intensité monte sans problème jusqu'à 15.6a. La plaquette um-evse n'est donc pas en cause et mon câble fonctionne parfaitement.

Après avoir relu divers posts à droite à gauche, je pense que l'intensité que j'obtiens est en fait normale. Je m'explique :

On parle souvent d'une charge à 16a, mais en réalité l'Ampera ne peut charger qu'à 3.3kwh.

Si on reprend la tension que j'ai à ma prise, soit 235v, qu'on la multiple par l'intensité que j’arrive à avoir, 14,3a, on obtient : 235*14.3 = 3360,5 W, soit pile-poil les 3.3kwh attendu.
Un autre test effectué depuis une borne publique donne la même chose : intensité plus faible à 14.0a, mais voltage plus élevé à 240v : 240*14 = 3360, soit là encore les 3.3kwh attendu.

Dans ces conditions, l'intensité max de 15.2a ne serait atteinte que lorsque la tension est 220v (220*15.2 = 3344).

Donc, il semblerait que le problème de temps de charge allongé ne vienne pas de là.

Comme toujours, je reste ouvert à vos suggestions si vous avez des pistes ;)
Ancien propriétaire d'une Ampera Cosmo Pack 2013 - Bleu Electrique
Max Elec : 89,7km - Durée de vie : 2.9l/100km pour 79500 km

Répondre