Problème Jour / Nuit...

Problèmes et questions liées à la recharge, différents chargeurs utilisables avec les Ampera et Volt.
Zezzz
Alessandro Volta
Messages : 57
Inscription : mer. 07 oct. 2015, 22:06
Amperisme : Amperiste
Localisation : Corzé (49)

Problème Jour / Nuit...

Message par Zezzz » ven. 23 oct. 2015, 14:19

Bonjour tout le monde!

Bon je m'arrache un peu les cheveux depuis 3-4 jours (pour mémoire, je roule en Ampera depuis moins d'une semaine...) :evil:

Après pas mal d'essais et de réveil en pleine nuit pour aller surveiller la bête, voici ce que j'ai observé :
- Je peux charger sans souci le jour, matin et après-midi, voire début de soirée.
- La charge est systématiquement interrompue la nuit!
- J'ai testé avec chargeur d'origine (orange) et chargeur made in Ampera27 ;)

Au début, j'ai accablé (sans jeu de mot...) le chargeur d'origine, me disant qu'il était trop capricieux. Mais après avoir testé avec le chargeur de Franck, même chose!!! Charge interrompue!!!
Ce midi, avec ODB+torque, j'ai vu le code erreur P1EE6 qui indique une tension du chargeur AC faible!!

Du coup ma 1ère question : est-ce possible que je sois en train de faire face à des chutes de tension au milieu de la nuit? Est-ce que le chauffe-eau et le chauffage électrique peuvent vraiment en être la cause?

Et alors en conséquence je me dis, pas grave! je n'ai qu'à charger en 16A en fin de journée et le tour est joué (tant pis pour la facture un peu plus salée, ce sera toujours mieux que le cout de revient des 6L/100 de ma C5 HDi!).

D'où ma deuxième question : Puis-je charger en 16A sur une prise qui d'après le tableau électrique est seule sur un fusible avec protection 20A??? (sèche linge)

Un grand merci par avance...

Zezzz, au bord du gouffre... :cry:
Ampera Cosmo Pack 12/2012 Blanc Lithium ; 44000km ; Durée de vie 0.4L/100km ; achetée 10/2015.
Conso perso : un peu tôt pour le dire!!

Avatar de l’utilisateur
NeoStef
Camille Jenatzy
Messages : 2560
Inscription : lun. 08 oct. 2012, 22:59
Amperisme : Voltiste
Localisation : Picardie Power !

Re: Problème Jour / Nuit...

Message par NeoStef » ven. 23 oct. 2015, 16:15

Ne t'alarme pas Zezzz, on va vite trouvé une solution.

Ma première question : Es tu en charge différée ? si oui, de quelle heure à quelle heure ? Si non, programme une heure de départ vers 6h, ce qui te permettra de charger même à 10A de minuit et demi à 6h00 dans une plage ou le chauffe eau (auto en heure creuse) aura déjà démarré.

J'attends ta réponse. ;)
NeoStef - "The Matrix Has You"
Ex - Chevrolet VOLT - Summit White / Jet Black - Ceramic White
Toutes Options (Cuir Chauffants, Audio Bose, GPS, Park Assist)
Du 21/12/12 - 193316 km - 1,9Litres/100km - Max Elec : 91,6 km

Zezzz
Alessandro Volta
Messages : 57
Inscription : mer. 07 oct. 2015, 22:06
Amperisme : Amperiste
Localisation : Corzé (49)

Re: Problème Jour / Nuit...

Message par Zezzz » ven. 23 oct. 2015, 17:01

Merci NeoStef,

En fait, avec le chargeur d’origine, je n’ai essayé qu’en départ immédiat. A 6A, à 10A, sans programmation de lave-linge ou sèche-linge, rien n’y fait, aucune charge nuit ne s’est déroulée comme il faut.
Avec le chargeur de Franck, j’étais tellement persuadé que tout irait bien, que j’ai de suite essayé le mode « heure de départ » que j’ai programmé exactement comme tu le suggères… La charge a bien démarré (en 10A) vers 23h40, donc une heure après le passage en heure creuse… puis d’après mes calculs, elle s’est arrêtée vers 2h30-3h00. La seule chose que je vois c’est qu’à 3h le chauffage se déclenche pour pas avoir trop froid le matin^^.

Ce soir, j’essaierai en départ immédiat avec le chargeur de Franck. Et d’ailleurs concernant ma 2ème question, sais-tu si une prise 20A (dont je vois que c’est une ligne seule qui part du tableau) peut être utilisée pour charger à 16A ?

En fait je me suis permis de créer un nouveau sujet car sur le post dédié, j’avais déjà lu les 27 pages avant même d’acheter la voiture, et l’ensemble des commentaires (négatifs !) concerne le chargeur d’origine. Puis plus rien depuis plus de deux ans (excepté un message) quand les chargeurs de type câble avec poignée EVSE ont fait leur apparition. Tout ceci m’a fait penser que mon problème était différent, car ça n’a pas été résolu par un nouveau chargeur…
Ampera Cosmo Pack 12/2012 Blanc Lithium ; 44000km ; Durée de vie 0.4L/100km ; achetée 10/2015.
Conso perso : un peu tôt pour le dire!!

Avatar de l’utilisateur
BrenDol
Camille Jenatzy
Messages : 940
Inscription : mar. 11 sept. 2012, 21:20
Amperisme : Voltiste
Localisation : Avignon

Re: Problème Jour / Nuit...

Message par BrenDol » ven. 23 oct. 2015, 19:00

Il y avait aussi ce problème d'éclairage des lampadaires de ville qui perturbait les charges pour certains.

8-)
L'homme à la Volt

Summit White / Jet Black - Ceramic White - Audio Bose, GPS, caméra; + xénons
2012 - moyenne: 0,7 L/100km - 900km/mois - 85km maxi sur batterie
15000€ d'économie. La Volt: the best car ever!

Love my Chevy Volt made in USA

Gavzel
Camille Jenatzy
Messages : 2050
Inscription : sam. 28 févr. 2015, 14:22
Amperisme : Ancien propriétaire
Localisation : Saverne

Re: Problème Jour / Nuit...

Message par Gavzel » ven. 23 oct. 2015, 19:01

"Ce soir, j’essaierai en départ immédiat avec le chargeur de Franck. Et d’ailleurs concernant ma 2ème question, sais-tu si une prise 20A (dont je vois que c’est une ligne seule qui part du tableau) peut être utilisée pour charger à 16A ?"

Oui, je l'ai déjà expérimenté sans rencontrer de problème. Mais ton problème peut aussi venir, soit d'un problème dans l'installation provoquant une chute de tension, soit de ton contrat électricité trop juste par rapport à tes besoins, surtout, si j'ai bien compris, que tu as un chauffage 100% électrique.
Devant le peu d'info sur ton installation globale (distance et donc longueur du câble de ta ligne garage pour chargeur/tableau électrique, répartition de tes lignes, dates des installations, etc…), il est difficile d'apporter une réelle réponse.
Pour ma part, j'ai fait venir un électricien pour qu'il m'installe une ligne dédiée à mon garage en câble 2,5 de section en 16A etc… réservée à la wallbox, afin de ne pas interférer avec le reste de l'installation de l'appartement, même si tout est sous le même compteur électrique.
Ex-amperiste, ex-Teslaiste. Roule en Zoé Zen Q210 03/2015 et travaille pour Chargemap

Avatar de l’utilisateur
Robby
Camille Jenatzy
Messages : 2808
Inscription : sam. 24 mars 2012, 11:54
Amperisme : Batteriste
Localisation : Haute-Savoie

Re: Problème Jour / Nuit...

Message par Robby » ven. 23 oct. 2015, 19:01

Peut-être aussi vérifier la tension sur ta ligne ainsi que ton abonnement EDF (nombre d'ampères).

Edit : Gavzel plus rapide ;)

Zezzz
Alessandro Volta
Messages : 57
Inscription : mer. 07 oct. 2015, 22:06
Amperisme : Amperiste
Localisation : Corzé (49)

Re: Problème Jour / Nuit...

Message par Zezzz » ven. 23 oct. 2015, 21:09

Merci pour vous réponses, ça fait plaisir.

Alors j'avoue que pour ce qui est de mon installation, je n'ai regardé que mon abonnement (9kVA) et j'avais cru comprendre que c'était ok. Mon beau père qui n'est pas électricien mais qui connaît bien (conducteur de travaux en bâtiments toute sa vie) m'avait dit que pour une maison si récente, "il fallait pas que je m'en fasse! "... bon...

Toujours est il que pour tenter de répondre à vos questions voici tout ce que je viens de noter. Ah et le compteur et les deux prises que j'ai testées sont dans le garage donc je pense vraiment proches. J'ai donc testé une des 2 prises du tableau et une des 2 prises 20A sur le mur du garage. Et oui on est en tout électrique...

Disjoncteur différentiel :
30-60A
500mA
250V

Compteur :
Monophasé 2 fils, 230V 15-90A 50Hz

Tableau :
(Rangée où se trouvent les 2 prises tableau): interrupteur différentiel 30mA, 2×63A "AC"
(Rangée où se trouvent les 2 prises garage): interrupteur différentiel 30mA, 2×40A "A"


Ça vous parle? Parce que moi pas du tout lol.
Ampera Cosmo Pack 12/2012 Blanc Lithium ; 44000km ; Durée de vie 0.4L/100km ; achetée 10/2015.
Conso perso : un peu tôt pour le dire!!

Gavzel
Camille Jenatzy
Messages : 2050
Inscription : sam. 28 févr. 2015, 14:22
Amperisme : Ancien propriétaire
Localisation : Saverne

Re: Problème Jour / Nuit...

Message par Gavzel » ven. 23 oct. 2015, 21:42

En effet, tout semble dans les normes. Je ne suis pas assez spécialiste pour détecter quelque chose d'anormal. Franky recommande aussi ce type d'installation. Il ne devrait pas y avoir de problème. Tu peux toujours lui poser la question, il t'aidera probablement à trouver une solution.
As-tu d'autres appareils branchés sur les prises du garage ?
Autre réflexion : as-tu l'appareil, que fournit normalement Franky, qui permet de tester la position de la phase sur une prise ? Si celle-ci est inversée, ça pourrait provoquer un problème de communication avec le chargeur et la voiture. Quelque chose dans ce genre. Franky t'en dira plus là dessus. Envoies lui un MP.

Bon courage.
Ex-amperiste, ex-Teslaiste. Roule en Zoé Zen Q210 03/2015 et travaille pour Chargemap

Avatar de l’utilisateur
Thierry
Camille Jenatzy
Messages : 2523
Inscription : sam. 12 oct. 2013, 02:10
Amperisme : Amperiste
Localisation : France - 95

Re: Problème Jour / Nuit...

Message par Thierry » ven. 23 oct. 2015, 22:28

Aïe ...
  • Les prises domestiques sont faites pour supporter 16A pendant un laps de temps court. A la longue, ta prise risque de prendre un coup de chaud. Mais, pour faire un test, ça se tente. Si ta prise est cablée en 3G2.5, tu pourras la remplacer par une prise P17 qui, elle, est faite pour supporter 16A en permanence, en changeant également la prise côté câble.
    Image
  • Il est aussi possible que le voltage descende trop bas la nuit pour le chargeur interne de la voiture. Il faudrait que tu mesures le voltage avec un multimètre à plusieurs moments de jour et de nuit. On a eu le cas d'un ampériste qui n'avait même pas 200V chez lui ...
  • Vérifie également la tension terre-neutre.
Volt Crystal Red commandée 10/2013, annulée par Chevrolet fin 12/2013.
Ampéra 2012 Cosmo Pack blanc lith./gris nickel livrée 02/14.
Wallbox Opel + UM-EVSE + adapt. Ampera27
02/19 : 66100km, 0.85l+13.1kWh/100km - min dom.>travail>dom. 9.89kWh/100km

Avatar de l’utilisateur
Robby
Camille Jenatzy
Messages : 2808
Inscription : sam. 24 mars 2012, 11:54
Amperisme : Batteriste
Localisation : Haute-Savoie

Re: Problème Jour / Nuit...

Message par Robby » ven. 23 oct. 2015, 22:35

En faisant défiler sur ton compteur EDF les infos tu peux voir ta conso instantanée en Ampère. Peut-être qu'à un moment tu es trop proche des 45A. Mais ce n'est qu'une supposition...

J'ai également un abonnement 9kVA (donc 45A) mais je n'utilise pas mes radiateurs électriques (je chauffe au bois) donc je suis très largement en dessous des 45A lorsque l'Ampera est en charge. Peut-être que tous tes appareils cumulés + l'Ampera ça commence à faire beaucoup. Tu peux peut-être essayer de couper tout le chauffage électrique pour une nuit et voir si la charge s'interrompt quand même alors qu'il est éteint.

Répondre