Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Parce qu'il peut toujours y en avoir
Lel
Camille Jenatzy
Messages : 7944
Inscription : sam. 23 juil. 2011, 00:56
Amperisme : Voltiste
Localisation : Chaumont-Gistoux (Belgique)

Re: Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Message par Lel » ven. 31 janv. 2020, 06:36

En ce qui concerne ma Volt, je n'ai pas constaté d'augmentation de la consommation du thermique, mais bien celle de la partie électrique.
Je compte moi aussi faire intervenir test-achat (équivalent belge de que choisir), voire mon assurance juridique. Je tente une dernière conciliation avec mon CC.

Avatar de l’utilisateur
Electricien
Zénobe Gramme
Messages : 185
Inscription : dim. 21 oct. 2018, 15:02
Amperisme : Amperiste
Localisation : BZH 56

Re: Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Message par Electricien » dim. 02 févr. 2020, 17:41

Rapide copier-coller du courrier que je vais envoyer :

OPEL France
Centre de relations clients
7 rue Henri Sainte Claire Deville
92500 RUEIL-MALMAISON

Modèle : AMPERA
N° VIN : 1G0R86E40CU112743

Objet : Perte d'autonomie suite à reprogrammation

Recommandé avec accusé de réception


Madame, Monsieur,


De source sûre, vous n'êtes pas sans savoir que depuis une reprogrammation des modules HPCM2 et BECM suite à l'apparition du message « Entretien du système de charge en haute-tension », la quasi-totalité des AMPERA ont subies une perte de capacité utile de la batterie HT de l'ordre de 1 à 1,5 kWh. Cette perte de capacité induit de facto une perte d'autonomie kilométrique d'environ 7 km en moyenne soit une dizaine de %. Or, cette capacité utile est censée être garantie pendant 8 ans ou 160 000 km.

Pour ma part, mon AMPERA était un véhicule stock constructeur qui n'a servi qu'en location pour promouvoir le modèle. Je l'ai donc acheté le 05/10/2018 avec un kilométrage de 5800. Le 19/12 de la même année, mon véhicule tombe en panne avec l'affichage du message cité plus haut et avec seulement 9591 km !!! Après passage à la concession OPEL « CLARO Automobiles » d'Angers et donc reprogrammation des-dits modules, je suis passé de 10,1 à 9,1 kWh de capacité utile (aujourd'hui j'en suis à 8,7 kWh pour 48 km avec une conduite ULTRA-ECO). Malgré toute la bonne volonté du technicien de cette concession, il lui est toujours impossible de me donner une raison pour cette perte de capacité et ce malgré plusieurs demandes auprès d'OPEL France. Il était convenu, à un moment donné, de bloquer deux AMPERA et qu'un technicien de niveau 2 intervienne afin de clarifier ce problème. Malheureusement, tout contact avec OPEL France a été rompu depuis !

C'est pour cela que je vous demande donc de bien vouloir me donner une réponse probante à cette perte de capacité utile suite à cette reprogrammation ainsi que la raison pour laquelle cette panne est survenue dans la période des 80 à 90 mois après la date de construction de mon véhicule ; en effet, il semblerait que cette panne apparaisse durant cette période.

Dans l'attente de votre réponse, je vais quand-même me rapprocher d'une association de consommateurs.



Je vous prie d'agréer, Madame, Monsieur, l'expression de mes sincères salutations.


L'adresse que j'ai utilisée est celle du siège social.
A défaut d'autre chose...

Image

PierreBZH35
Charles-Augustin Coulomb
Messages : 27
Inscription : sam. 22 déc. 2012, 21:34
Amperisme : Amperiste

Re: Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Message par PierreBZH35 » lun. 03 févr. 2020, 15:02

Mon courrier en partance ..... (J'en ai rédigé un autre "aménagé" pour rentrer dans les 800 caractères autorisés via le formulaire en ligne ...)

Recommandé avec accusé de réception

A l’attention du Service Client Opel

Objet : Perte d’autonomie suite à reprogrammation

Je possède une Opel Ampera année modèle 2012 VIN 1G0R86E48CU108701. En août 2018 à 104067 km, la charge avec le chargeur CRO (Câble de Recharge Occasionnelle) d’origine s’est arrêtée en cours de charge à 5 kWh.

Il n’était plus possible de recharger la batterie haute tension et s’affichait au tableau de bord le message « entretien du système de charge en haute tension ». Ma voiture a été prise en charge par le garage OPEL Claro de Rennes-Saint Grégoire. Aucune panne « mécanique » n’a été détectée, aucune pièce n’a été changée. L’intervention m’a été facturée 304,99 € HT - 366 €TTC, consistant en deux « SPS.REPROGRAMMATION », un « contrôle des paramètres et lecture des codes défauts » et une « reprogrammation module de gestion batterie + moteur propulseur 2 ».
Il s’agissait d’une panne « logicielle » sur un véhicule dont la batterie haute tension est couverte par une garantie de 8 ans ou 160 000 km donc normalement prise en charge dans le cadre de la garantie.
Le garage n’a jamais voulu accepter cette affirmation et j’ai été dans l’obligation de payer pour récupérer mon véhicule ...
Le problème, c’est que depuis cette intervention, la capacité utilisable de la batterie haute tension a diminué d’environ 1,4 kWh.

Avant la panne, je disposais d’une autonomie moyenne de 10,1 kWh, au-delà le prolongateur d’autonomie se mettait en route.
Depuis cette intervention, l’autonomie moyenne est de 8.7 kWh, réduisant d’autant mon autonomie kilométrique en mode 100% électrique.
J’ai l’impression que cette programmation, a dégradé l’autonomie de mon véhicule, en a modifié les caractéristiques. De toute évidence, ma voiture ne respecte plus son homologation d’émission de CO2, obtenu avec une batterie d’une capacité utilisable de 10.1 kWh.

Je suis à 123 000 km, la garantie de la batterie haute tension est de 8 ans ou 160 000 km.

Qu’envisagez-vous comme solution ?

Je reste à votre disposition pour tout renseignement complémentaire.

Pierre Huckert
129 000 KM effectués, moyenne de consommation durée de vie : 0,8 L / 100 Km

Avatar de l’utilisateur
ouate'else
André-Marie Ampère
Messages : 115
Inscription : ven. 16 déc. 2016, 09:26
Amperisme : Amperiste

Re: Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Message par ouate'else » lun. 03 févr. 2020, 15:09

Grand respect à tous :shock: vous vous battez comme des lions, c'est admirable. Bravo, ne lâchez rien et courage ! Amicales salutaions.
Cosmo Pack blanche de mars 2016 - Série F - Parmi les dernières produites - Achat à 5.6L à 9'600 Km (Déc. 2016) Actuellement à 3.1 l et 34'500 Km
Max affiché en fin de charge : 97 km - Max en électrique : 95 km

PierreBZH35
Charles-Augustin Coulomb
Messages : 27
Inscription : sam. 22 déc. 2012, 21:34
Amperisme : Amperiste

Re: Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Message par PierreBZH35 » lun. 03 févr. 2020, 15:10

Du coup, d'après vous, c'est quoi la bonne adresse postale du service client :

OPEL France
Centre de relations clients
YT 1800 immeuble Pôle tertiaire 1
2 - 10 Boulevard de l'Europe
78300 Poissy - France

ou

OPEL France
Centre de relations clients
7 rue Henri Sainte Claire Deville
92500 RUEIL-MALMAISON
129 000 KM effectués, moyenne de consommation durée de vie : 0,8 L / 100 Km

Avatar de l’utilisateur
Electricien
Zénobe Gramme
Messages : 185
Inscription : dim. 21 oct. 2018, 15:02
Amperisme : Amperiste
Localisation : BZH 56

Re: Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Message par Electricien » lun. 03 févr. 2020, 15:31

Salut Pierre,
Vu les conditions dans lesquelles nous sommes, autant taper directement au siège social car après tout, la décision finale provient de là !

Je viens de prendre une adhésion à UFC 56 et j'irais les rencontrer d'ici 1 à 2 semaines dans une de leurs permanences.
@Hjanneau : ce serait bien que tu fasses la même chose; on pourrait s'accorder pour les rencontrer ensemble...
A défaut d'autre chose...

Image

T0F16
Thomas Edison
Messages : 287
Inscription : lun. 14 mars 2016, 23:10
Amperisme : Amperiste
Localisation : Angoulême

Re: Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Message par T0F16 » lun. 03 févr. 2020, 23:28

Lel a écrit :
ven. 31 janv. 2020, 06:36
En ce qui concerne ma Volt, je n'ai pas constaté d'augmentation de la consommation du thermique, mais bien celle de la partie électrique.
Autant pour moi , l'augmentation de la consommation du thermique est certainement dù au fait que j'ai fait le plein 50/50 (SP95/E85), j’essaie un plein normal en 100% SP95 la prochaine fois pour confirmer si je retombe bien à 6.5 L
Ampera Cosmo Pack blanc Lithium entre le 04/2016 à 02/2020, 1.2L/100 et 80 000 km de bonheur
Hyundai Ioniq Executive Iron Grey depuis le 03/2020, en pleine découverte....

PierreBZH35
Charles-Augustin Coulomb
Messages : 27
Inscription : sam. 22 déc. 2012, 21:34
Amperisme : Amperiste

Re: Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Message par PierreBZH35 » mer. 05 févr. 2020, 12:12

Bonjour, voici ce que j'ai fais partir hier soir au courrier.

Image

Avec en pièces jointes:

Image

Image

Waint & sea ......
129 000 KM effectués, moyenne de consommation durée de vie : 0,8 L / 100 Km

PierreBZH35
Charles-Augustin Coulomb
Messages : 27
Inscription : sam. 22 déc. 2012, 21:34
Amperisme : Amperiste

Re: Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Message par PierreBZH35 » mer. 05 févr. 2020, 12:17

Oups, désolé, je recommence .... Bonjour, voici ce que j'ai fais partir hier soir au courrier.

[imgrs=]https://imgur.com/Eby4M1T[/imgrs]

Avec en pièces jointes:

[imgrs=]https://imgur.com/N7UI5BR[/imgrs]

[imgrs=]https://imgur.com/mIfpU0m[/imgrs]

Waint & sea ......
129 000 KM effectués, moyenne de consommation durée de vie : 0,8 L / 100 Km

PierreBZH35
Charles-Augustin Coulomb
Messages : 27
Inscription : sam. 22 déc. 2012, 21:34
Amperisme : Amperiste

Re: Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Message par PierreBZH35 » mer. 05 févr. 2020, 14:19

Oups, désolé une nouvelle fois ... (MERCI Electricien pour ton aide ...) , je recommence ....

Bonjour, voici ce que j'ai fais partir hier soir au courrier.

Image

Avec en pièces jointes:

Image

Image

Wait & sea ......
129 000 KM effectués, moyenne de consommation durée de vie : 0,8 L / 100 Km

Répondre