Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Parce qu'il peut toujours y en avoir
Répondre
Volt'air
Otto von Guericke
Messages : 12
Inscription : lun. 29 oct. 2018, 23:04

Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Message par Volt'air » sam. 15 juin 2019, 15:37

Bonjour, à mon tour d'avoir ce message célèbre au tableau de bord, niveaux normaux, donc rdv pris à montpellier pour changer la sonde et/ou le câblage et reprogrammer le calculateur, il ressort à la lecture du topic que la prise en charge au titre de la garantie voltec est très aléatoire et dépend étroitement du concessionnaire!
Ma question, y a t'il des sondes et câblages modifiés disponibles en pièce neuve vu que le problème est connu depuis des lustres et a fait l'objet d'un Service Bulletin aux USA depuis longtemps déjà?
Voilà en attendant j'ai ressorti le diesel invendable plutôt que de rouler à l'essence en Ampera..
Dernière modification par Robby le dim. 01 sept. 2019, 20:22, modifié 1 fois.
Raison : Sujet divisé car pas le même problème

Lel
Camille Jenatzy
Messages : 7935
Inscription : sam. 23 juil. 2011, 00:56
Amperisme : Voltiste
Localisation : Chaumont-Gistoux (Belgique)

Re: [Résolu] Entretien du système de charge en haute tension

Message par Lel » sam. 15 juin 2019, 15:54

Bonne question...
Sinon, il s'agit peut-être de mises à jour de logiciel. C'était le cas de ma Volt. Depuis, plus de soucis de charge.
Question consommation du thermique pendant les 2 semaines et les plus de 1800 km parcourus sans recharge, j'étais parvenu à limiter les dégâts avec 5,7l/100...

Avatar de l’utilisateur
Olds77
Thomas Edison
Messages : 266
Inscription : mar. 22 sept. 2015, 18:06
Amperisme : Amperiste
Localisation : 77 - Sénart

Re: [Résolu] Entretien du système de charge en haute tension

Message par Olds77 » lun. 17 juin 2019, 14:34

Bonjour ... alors ... moi aussi je suis tombé sur le message "Entretien du système de charge en haute tension" avec impossibilité de recharger et de rouler en électrique. C'était en octobre 2018. Sur le coup je n'ai pas eu le réflexe de consulter le site, je n'identifiais pas la panne de toutes façons ... Je découvre le sujet aujourd'hui, et je suis vraiment TRÈS étonné de voir le nombre de proprio qui ont cet "incident" grosso modo au même moment. Pour ma part j'ai une Ampera 2012 qui avait 93.000 kms au moment de la panne. Et disons ... 62.000 kms en 100% électrique.

Pour moi ça ressemble beaucoup plus a une obsolescence programmée qu'à une vraie panne. On aurait tous eu la même panne au bout de 6 ans ??? Et comme par hasard, depuis cette panne et surtout depuis la reprogrammation qui a suivi, moi aussi j'ai perdu 1 kWh d'autonomie. Je n'arrive plus a dépasser les 9 kWh, quelque soient mes tentatives, la température, les conditions, etc ...

Pour finir, l'addition était salée (354 €) :

CONTROLE+REFECTION FAISCEAU DE NIVEAU DE LIQUIDE DE REFROIDISSEMENT HT (Réfection ???)+PROG SPS : 141 € TTC
DIAG : 95 €

et ...

Frais de licence SPS, VCI et programmation via TisWeb : 114 €

C'est quoi ces frais de licence ??? J'avais confiance dans mon CC mais je crois que je me suis fais plumer, oui ... Je vois que pour beaucoup c'était pris en charge sous la garantie batterie HT. Il n'y a même pas le détail de la pièce "soit disante" changée.

Je vais creuser le sujet et faire une réclamation auprès d'Opel. Je ne sais pas comment mais je vais trouver. Si besoin, je vais voir avec une association de consommateurs, voire une plainte auprès de la répression des fraudes.

TOUTES VOS INFORMATIONS OU TÉMOIGNAGES ME SONT UTILES ... merci :D :D :D

A suivre ...
Ampera Cosmo Pack mai 2012 - Gris Techno - 106.000 km - durée de vie 2.7L / 100
Acquisition : juin 2015 - 61000 km parcourus - 2.3L / 100

tofelec
Camille Jenatzy
Messages : 1745
Inscription : lun. 11 juil. 2016, 14:57
Amperisme : Amperiste
Localisation : tournai
Contact :

Re: [Résolu] Entretien du système de charge en haute tension

Message par tofelec » lun. 17 juin 2019, 15:43

j'ai payé 100 euros,diag et reprog comprise....
Ampéra:durée de vie: 0,3L/100km

outlander phev 2014

blaster3
Alessandro Volta
Messages : 95
Inscription : ven. 06 mars 2015, 14:01
Amperisme : Amperiste
Localisation : Bretagne

Re: [Résolu] Entretien du système de charge en haute tension

Message par blaster3 » lun. 17 juin 2019, 20:00

J'ai eu moi aussi le "message" à 93000 km, mais je l'ai eu une 1ere fois à 35000 km.
Et depuis la reprog je ne dépasse plus les 8,9 à 9,1 kWh.
Difficile à dire si c'est un défaut du compteur de watt de la voiture, mais je trouve quand même que je fais moins de km électrique.
L'obsolescence programmé est possible, mais cela peu venir aussi de nos batterie 12V qui vieillissent en même temps et provoquent ces bugs.

Avatar de l’utilisateur
Olds77
Thomas Edison
Messages : 266
Inscription : mar. 22 sept. 2015, 18:06
Amperisme : Amperiste
Localisation : 77 - Sénart

Re: [Résolu] Entretien du système de charge en haute tension

Message par Olds77 » lun. 17 juin 2019, 20:52

tofelec a écrit :j'ai payé 100 euros,diag et reprog comprise....
OU et quand ? Merci :)
Ampera Cosmo Pack mai 2012 - Gris Techno - 106.000 km - durée de vie 2.7L / 100
Acquisition : juin 2015 - 61000 km parcourus - 2.3L / 100

tofelec
Camille Jenatzy
Messages : 1745
Inscription : lun. 11 juil. 2016, 14:57
Amperisme : Amperiste
Localisation : tournai
Contact :

Re: [Résolu] Entretien du système de charge en haute tension

Message par tofelec » lun. 17 juin 2019, 21:50

willems à mons (be) au alentours de février... lel plus récement....houhou lel! combien ta payer la maj?( réponse après 23h30 :lol: ;) )
Ampéra:durée de vie: 0,3L/100km

outlander phev 2014

Lel
Camille Jenatzy
Messages : 7935
Inscription : sam. 23 juil. 2011, 00:56
Amperisme : Voltiste
Localisation : Chaumont-Gistoux (Belgique)

Re: [Résolu] Entretien du système de charge en haute tension

Message par Lel » lun. 17 juin 2019, 23:43

Moi, j'ai payé 605€, mais il y avait aussi d'autres problèmes à régler, comme le graissage des étriers, resserrage d'un cardan, vérification du soucis avec la ventilation du convertisseur HT-BT, problème de vibrations, etc... Il n'y a pas le détail de la mo pour tous ces postes.

Volt'air
Otto von Guericke
Messages : 12
Inscription : lun. 29 oct. 2018, 23:04

Re: [Résolu] Entretien du système de charge en haute tension

Message par Volt'air » mar. 25 juin 2019, 19:14

Bonsoir, la voiture sort de chez Opel Montpellier, diagnostic , changement sonde et faisceau refroidissement avec reprogrammation du calculateur, le tout pris intégralement sous garantie constructeur, Zéro EURO donc, concession à recommander , je n'ai plus qu'à vérifier ma nouvelle autonomie après reprogrammation!

Avatar de l’utilisateur
Olds77
Thomas Edison
Messages : 266
Inscription : mar. 22 sept. 2015, 18:06
Amperisme : Amperiste
Localisation : 77 - Sénart

Re: [Résolu] Entretien du système de charge en haute tension

Message par Olds77 » mer. 26 juin 2019, 09:26

Volt'air a écrit :Bonsoir, la voiture sort de chez Opel Montpellier, diagnostic , changement sonde et faisceau refroidissement avec reprogrammation du calculateur, le tout pris intégralement sous garantie constructeur, Zéro EURO donc, concession à recommander , je n'ai plus qu'à vérifier ma nouvelle autonomie après reprogrammation!

Merci ... c'est une information fort utile.
Ampera Cosmo Pack mai 2012 - Gris Techno - 106.000 km - durée de vie 2.7L / 100
Acquisition : juin 2015 - 61000 km parcourus - 2.3L / 100

Répondre