double préchauffage impossible

Parce qu'il peut toujours y en avoir
didlight
André-Marie Ampère
Messages : 108
Inscription : lun. 29 févr. 2016, 21:23

double préchauffage impossible

Message par didlight » lun. 26 nov. 2018, 10:08

Bonjour a tous,

j'ai une anomalie avec mon véhicule, impossible de lancer 2 pré-conditionnement. le premier se déroule bien, mais lorsque je lance le second, on entend le relais basculer, un flash des cligno et plus rien.

j'ai parcouru le forum sans trouver une solution; quelqu'un sait comment régler le problème?

PS: aucun message d'erreur.

tofelec
Camille Jenatzy
Messages : 1725
Inscription : lun. 11 juil. 2016, 14:57
Amperisme : Amperiste
Localisation : tournai
Contact :

Re: double préchauffage impossible

Message par tofelec » lun. 26 nov. 2018, 10:27

c'est que la température batterie est a point...

elle est dans un garage?
Ampéra:durée de vie: 0,3L/100km

outlander phev 2014

didlight
André-Marie Ampère
Messages : 108
Inscription : lun. 29 févr. 2016, 21:23

Re: double préchauffage impossible

Message par didlight » lun. 26 nov. 2018, 10:53

non, elle est dehors, et avant quelque soit les conditions je pouvais le faire... est tu certain que lorsque les consignes sont atteinte, il est impossible de faire un second préchauffage?

Avatar de l’utilisateur
NeoStef
Camille Jenatzy
Messages : 2553
Inscription : lun. 08 oct. 2012, 22:59
Amperisme : Voltiste
Localisation : Picardie Power !

Re: double préchauffage impossible

Message par NeoStef » lun. 26 nov. 2018, 12:30

normalement toujours 2.
NeoStef - "The Matrix Has You"
Ex - Chevrolet VOLT - Summit White / Jet Black - Ceramic White
Toutes Options (Cuir Chauffants, Audio Bose, GPS, Park Assist)
Du 21/12/12 - 193316 km - 1,9Litres/100km - Max Elec : 91,6 km

Pierre
Alessandro Volta
Messages : 50
Inscription : lun. 30 juil. 2018, 13:36
Amperisme : Amperiste

Re: double préchauffage impossible

Message par Pierre » lun. 26 nov. 2018, 12:52

Étrange en effet... Aurais-tu un boitier Odb2 ? Tu pourrais tenter une lecture des codes peut-être voir si il y a une erreur qui donnerai une piste ... :roll:

Avatar de l’utilisateur
Thierry
Camille Jenatzy
Messages : 2514
Inscription : sam. 12 oct. 2013, 02:10
Amperisme : Amperiste
Localisation : France - 95

Re: double préchauffage impossible

Message par Thierry » lun. 26 nov. 2018, 22:56

Tu attends bien la fin du 1er préconditionnement avant de lancer le 2ème selon la même procédure ?
Volt Crystal Red commandée 10/2013, annulée par Chevrolet fin 12/2013.
Ampéra 2012 Cosmo Pack blanc lith./gris nickel livrée 02/14.
Wallbox Opel + UM-EVSE + adapt. Ampera27
02/19 : 66100km, 0.85l+13.1kWh/100km - min dom.>travail>dom. 9.89kWh/100km

ampera57
Camille Jenatzy
Messages : 2491
Inscription : mer. 29 janv. 2014, 13:29
Amperisme : Amperiste
Localisation : Moselle

Re: double préchauffage impossible

Message par ampera57 » mer. 28 nov. 2018, 14:27

J'ai déjà eu ce bug ponctuellement, y compris par temps froid (donc batterie pas à température après le premier conditionnement).

didlight
André-Marie Ampère
Messages : 108
Inscription : lun. 29 févr. 2016, 21:23

Re: double préchauffage impossible

Message par didlight » mar. 11 déc. 2018, 10:37

Salut,

Dsl pour mon temps de réponse, je n'ai pas repris la voiture depuis.
Cela fait déjà un moment que j'ai ce problème. Rien à la valise DELPHI.
j'ai remarqué le redémarrage de ma dashcam lorsque je monte à bord, la batterie 12V doit être un peu fatiguée. Elle est équipé d'un boitier powermagic, qui coupe la dashcam lors des stationnement si la 12V est trop faible.

je vais tenter le reboot à la clé de 10 et retenter l’opération avec un booster raccordé.

Lel
Camille Jenatzy
Messages : 7774
Inscription : sam. 23 juil. 2011, 00:56
Amperisme : Voltiste
Localisation : Chaumont-Gistoux (Belgique)

Re: double préchauffage impossible

Message par Lel » mer. 12 déc. 2018, 12:38

J'ai le même problème. Il y a toujours quelque chose qui ne va pas avec cette voiture. :x

tofelec
Camille Jenatzy
Messages : 1725
Inscription : lun. 11 juil. 2016, 14:57
Amperisme : Amperiste
Localisation : tournai
Contact :

Re: double préchauffage impossible

Message par tofelec » mer. 12 déc. 2018, 16:37

change ta 12V!!!
Ampéra:durée de vie: 0,3L/100km

outlander phev 2014

Répondre