Bruit suspect -> roulement moteur électrique?

Parce qu'il peut toujours y en avoir
Wallace
Lucien Gaulard
Messages : 522
Inscription : dim. 19 juin 2016, 13:47
Amperisme : Amperiste
Localisation : En Berjallie !

Re: Bruit suspect -> roulement moteur électrique?

Message par Wallace » dim. 12 févr. 2017, 11:18

J'ai une question : Mon Ampera a toujours fait un peu de bruit au "décollage", entre 0 et quelques km/h. D’après les vidéos que j'ai regardé elles le font toute, un petit bruit de moteur électrique pas désagréable d'ailleurs.

Par contre j'ai l'impression que depuis quelques semaines ce bruit est un peu plus fort. J'ai un soucis c'est que j’écoute trop mes voitures et camion, j'y fait trop attention, mais là il me semble que je l'entends plus.

Je me demande si avant d'avoir ces soucis de roulement vous aviez constaté la même chose ?

Avatar de l’utilisateur
fomberteau
Charles-Augustin Coulomb
Messages : 34
Inscription : jeu. 24 mars 2016, 21:37
Amperisme : Amperiste
Localisation : bassin Arcachon

Re: Bruit suspect -> roulement moteur électrique?

Message par fomberteau » dim. 12 févr. 2017, 14:20

pour ma part ça la fait d'un seul coup

Avatar de l’utilisateur
Thierry
Camille Jenatzy
Messages : 2523
Inscription : sam. 12 oct. 2013, 02:10
Amperisme : Amperiste
Localisation : France - 95

Re: Bruit suspect -> roulement moteur électrique?

Message par Thierry » dim. 12 févr. 2017, 23:04

La recharge de la batterie 12V fait un petit sifflement à basse vitesse.
Volt Crystal Red commandée 10/2013, annulée par Chevrolet fin 12/2013.
Ampéra 2012 Cosmo Pack blanc lith./gris nickel livrée 02/14.
Wallbox Opel + UM-EVSE + adapt. Ampera27
02/19 : 66100km, 0.85l+13.1kWh/100km - min dom.>travail>dom. 9.89kWh/100km

ampera57
Camille Jenatzy
Messages : 2518
Inscription : mer. 29 janv. 2014, 13:29
Amperisme : Amperiste
Localisation : Moselle

Re: Bruit suspect -> roulement moteur électrique?

Message par ampera57 » mar. 14 févr. 2017, 22:09

tofelec a écrit :
ampera57 a écrit : A ta place j'oublierais : quand j'ai eu le problème, Opel m'a dit qu'il fallait mettre la batterie hors tension pour ce genre d'intervention.
Quelle problème? tu a le fusible principal dans l'accoudoir central,tu débranche la 12 V et tu attend 1/2H avant de travailler...
Le problème de roulement (2 fois), puis le changement complet du moteur.
Et je parlais bien de la mise hors-tension de la batterie haute-tension, pas de la batterie 12 V.

tofelec
Camille Jenatzy
Messages : 1736
Inscription : lun. 11 juil. 2016, 14:57
Amperisme : Amperiste
Localisation : tournai
Contact :

Re: Bruit suspect -> roulement moteur électrique?

Message par tofelec » mar. 14 févr. 2017, 22:26

On s'est mal compris:
Dans l'accoudoir entre les sièges avant,tu enlève le cache de fond est la,se trouve le disjoncteur principal que tu retire pour déconnecter la haute-tension.
il faut déconnecter la 12 volts aussi et attendre que le courant se dissipe...
Ampéra:durée de vie: 0,3L/100km

outlander phev 2014

Avatar de l’utilisateur
fomberteau
Charles-Augustin Coulomb
Messages : 34
Inscription : jeu. 24 mars 2016, 21:37
Amperisme : Amperiste
Localisation : bassin Arcachon

Re: Bruit suspect -> roulement moteur électrique?

Message par fomberteau » mar. 21 févr. 2017, 22:13

salut a tous j'ai récuperais la belle 1 semaine et demi d'immobilisation tout pris en garantie

voila le detail :
1: remplacement du palier du rotor de moteur d'entrenement
2: désactivation et activation de la haute tension
3:mesure de géometrie des roues
4 : réglage du chassis, réglage de l' angle au volant et du pincement avant
5:palier AMPERA
6: joint ampera
7 : joint bv ampera
8 : carter ampera
9 : courroie de retenue
du coup la piece fait bien partie de la haute tension donc garantie 8 ans

un peu déçus par le manque de communications de OPEL PIGEONS a Bordeaux ( il a fallu que j'appelle 3 ou 4 fois pour savoir ou en était la réparation sans avoir de délais , quand le téléphone ne raccroche pas ou ne répond pas )
bref manque de personnel qu il dises
sinon bon accueil

tofelec
Camille Jenatzy
Messages : 1736
Inscription : lun. 11 juil. 2016, 14:57
Amperisme : Amperiste
Localisation : tournai
Contact :

Re: Bruit suspect -> roulement moteur électrique?

Message par tofelec » mar. 21 févr. 2017, 22:45

merçi du retour,le réglages des roues et du pincement ont-été pris dans la garantie?il y a un manque de dialogue entre mécanos et ceux du bureau,c'est plus mécano qui te sonne :(
Ampéra:durée de vie: 0,3L/100km

outlander phev 2014

Avatar de l’utilisateur
Lexiflo
Camille Jenatzy
Messages : 2154
Inscription : ven. 27 juin 2014, 10:15
Amperisme : Rechargiste

Re: Bruit suspect -> roulement moteur électrique?

Message par Lexiflo » mer. 22 févr. 2017, 00:14

Chez OPEL PIGEONS quand j'y suis allé les 2 filles de l'acceuil faisaient la gueule ,puis la fille de l'atelier fesait la gueule aussi et il a fallu que je fasse venir le chef d'atelier pour savoir que le fils de la sonde avait été ressoudé pour 190 euro parce qu'il faut qu'ils rentabilise le matériel acheté pour l'ampéra :P
Les pionniers sont toujours les premiers.

Avatar de l’utilisateur
fomberteau
Charles-Augustin Coulomb
Messages : 34
Inscription : jeu. 24 mars 2016, 21:37
Amperisme : Amperiste
Localisation : bassin Arcachon

Re: Bruit suspect -> roulement moteur électrique?

Message par fomberteau » mer. 22 févr. 2017, 06:19

oui pour le parallélisme et le pincement il le font systématiquement car il enléve la traverse du berceau sous le moteur donc pour etre plus sur au cas ou ça bouge.

Avatar de l’utilisateur
Erwan
Zénobe Gramme
Messages : 168
Inscription : lun. 18 juil. 2016, 19:00
Amperisme : Voltiste
Localisation : Vitré

Re: Bruit suspect -> roulement moteur électrique?

Message par Erwan » jeu. 27 juil. 2017, 09:51

Petite question, je vois que les principaux concernés par cette intervention sont des Ampera, y a t'il des Volt dans le lot, notamment d'avant 2012 ?

La mienne : Volt 11/2011 SN° : 1G1R96E4XCU104898 : RAS pour le moment et 159 999 Km ...

J'ai juste les boules que ça le fasse après 160 000 km ... à 70 € le roulement, je le ferais bien moi même !

@+
Erwan
:mrgreen: Black Chevy Volt 11/2011 204 000 Km
conso durée vie 1.9 l

Répondre