Bruit suspect -> roulement moteur électrique?

Parce qu'il peut toujours y en avoir
Répondre
ampera57
Camille Jenatzy
Messages : 2536
Inscription : mer. 29 janv. 2014, 13:29
Amperisme : Amperiste
Localisation : Moselle

Bruit suspect -> roulement moteur électrique?

Message par ampera57 » lun. 07 sept. 2015, 14:01

Depuis samedi, j'ai un bruit suspect dans l'Ampera. Le bruit semble venir du compartiment moteur. D'abord très discret, le volume augmente progressivement... Il est surtout persceptible au lâcher d'accélérateur, en D ou en L, lorsqu'il y a du "frein moteur", mais le bruit est également audible à vitesse stabilisée (je l'entends encore si je passe brièvement en N en roulant). C'est une sorte de vibration, comme si quelque chose frottait...
Avez-vous déjà eu ce problème ? Une idée de ce que cela pourrait être ?
Dernière modification par Amperiste le ven. 20 nov. 2015, 13:56, modifié 1 fois.
Raison : précision

Avatar de l’utilisateur
NeoStef
Camille Jenatzy
Messages : 2566
Inscription : lun. 08 oct. 2012, 22:59
Amperisme : Voltiste
Localisation : Picardie Power !

Re: Bruit suspect

Message par NeoStef » lun. 07 sept. 2015, 14:51

Tu arriverais à nous faire un enregistrement ?
Car diagnostiquer un bruit est très difficile sans l'entendre, mais tu as déjà donné quelques infos sur les conditions d'apparition, ce qui est très bien. :D
J'ai travaillé un an et demi sur le sujet chez ROUNIOUTE :D
NeoStef - "The Matrix Has You"
Ex - Chevrolet VOLT - Summit White / Jet Black - Ceramic White
Toutes Options (Cuir Chauffants, Audio Bose, GPS, Park Assist)
Du 21/12/12 - 193316 km - 1,9Litres/100km - Max Elec : 91,6 km

ampera57
Camille Jenatzy
Messages : 2536
Inscription : mer. 29 janv. 2014, 13:29
Amperisme : Amperiste
Localisation : Moselle

Re: Bruit suspect

Message par ampera57 » lun. 07 sept. 2015, 15:41

Je vais essayer de faire une vidéo, en espérant que le son ne sera pas trop pourri.
Vous utilisez quoi pour publier une photo ou une vidéo (je n'ai pas retrouvé le forum où cette question avait été posée) ?

Avatar de l’utilisateur
Kratus
Camille Jenatzy
Messages : 7182
Inscription : lun. 26 déc. 2011, 13:33
Amperisme : Batteriste
Localisation : Alsace

Re: Bruit suspect

Message par Kratus » lun. 07 sept. 2015, 17:30

Le mieux est de la publier sur YouTube et de mettre le lien sur le forum.
Les gentils modérateurs s'occuperont de l'intégrer...
Modérateur.

Amperiste comblé pendant 3 ans 1/2.
En Tesla depuis peu.

Frigorigène
Camille Jenatzy
Messages : 1098
Inscription : lun. 31 déc. 2012, 19:34
Amperisme : Ancien propriétaire
Localisation : Proche de LYON

Re: Bruit suspect

Message par Frigorigène » lun. 07 sept. 2015, 18:44

Un roulement du moteur ? C'est arrivé à quelqu'un du forum je crois.
Tesla model 3 SR+ 55kWh, 200kW, RWD, 385km EPA
Ampéra Cosmo Pack Blanc Lithium 2012 du 25/01/2013 au 26/08/2019

Avatar de l’utilisateur
Robby
Camille Jenatzy
Messages : 2833
Inscription : sam. 24 mars 2012, 11:54
Amperisme : Batteriste
Localisation : Haute-Savoie

Re: Bruit suspect

Message par Robby » lun. 07 sept. 2015, 18:46

Frigorigène a écrit :Un roulement du moteur ? C'est arrivé à quelqu'un du forum je crois.
Oui et bien la mienne est au garage depuis ce matin pour un bruit du même genre. Verdict : roulement de sortie du moteur électrique...

Frigorigène
Camille Jenatzy
Messages : 1098
Inscription : lun. 31 déc. 2012, 19:34
Amperisme : Ancien propriétaire
Localisation : Proche de LYON

Re: Bruit suspect

Message par Frigorigène » lun. 07 sept. 2015, 18:49

Arrrgh ! C'est dans la garantie 5 ans pièces électriques ?
Tesla model 3 SR+ 55kWh, 200kW, RWD, 385km EPA
Ampéra Cosmo Pack Blanc Lithium 2012 du 25/01/2013 au 26/08/2019

Avatar de l’utilisateur
Robby
Camille Jenatzy
Messages : 2833
Inscription : sam. 24 mars 2012, 11:54
Amperisme : Batteriste
Localisation : Haute-Savoie

Re: Bruit suspect

Message par Robby » lun. 07 sept. 2015, 19:28

Frigorigène a écrit :Arrrgh ! C'est dans la garantie 5 ans pièces électriques ?
Apparemment oui c'est considéré comme faisant partie de la haute tension...

ampera57
Camille Jenatzy
Messages : 2536
Inscription : mer. 29 janv. 2014, 13:29
Amperisme : Amperiste
Localisation : Moselle

Re: Bruit suspect

Message par ampera57 » lun. 07 sept. 2015, 22:59

Voici les liens des vidéos :









Le son est le mieux (ou le moins pire...) audible sur les vidéos 3 et 4.
Dernière modification par Kratus le mar. 08 sept. 2015, 06:49, modifié 1 fois.
Raison : Incrustation des vidéos

ampera57
Camille Jenatzy
Messages : 2536
Inscription : mer. 29 janv. 2014, 13:29
Amperisme : Amperiste
Localisation : Moselle

Re: Bruit suspect

Message par ampera57 » lun. 07 sept. 2015, 23:01

Robby a écrit :
Frigorigène a écrit :Un roulement du moteur ? C'est arrivé à quelqu'un du forum je crois.
Oui et bien la mienne est au garage depuis ce matin pour un bruit du même genre. Verdict : roulement de sortie du moteur électrique...
Ca pourrait être ça...
après les vidéos, j'ai fait un test en roulant et en éteignant la voiture (double appui sur le bouton power), le bruit s'est arrête immédiatement, alors que voiture sous tension et levier en N le bruit reste audible.

Répondre