[Lel] D'une Prius en panne à une Volt!

Présentations de nos voitures
Répondre
Lel
Camille Jenatzy
Messages : 7877
Inscription : sam. 23 juil. 2011, 00:56
Amperisme : Voltiste
Localisation : Chaumont-Gistoux (Belgique)

[Lel] D'une Prius en panne à une Volt!

Message par Lel » ven. 09 déc. 2016, 03:55

Mauvaise nouvelle: ma P3 est tombée en panne cet après-midi.
Comme il est tard, je vous fais un quasi copier-coller d'un commentaire que j'ai écrit sur le site hybridlife, car j'y ai vu que je n'étais pas le seul à avoir eu le problème:

C'est arrivé à ma compagne pendant qu'elle circulait à Bruxelles aujourd'hui. Soudainement, la voiture n'avançait plus, avec message au tdb: "vérifier le système hybride", puis "veuillez appuyer sur P". Ce qu'elle a fait, mais le premier message est réapparu et la voiture refusait toujours de bouger.
Une chose très curieuse s'est produite juste avant que la voiture ne veuille plus avancer: ma compagne a senti une sorte de choc, comme si une autre voiture la poussait brutalement ou comme si elle avait soudainement mis le pied droit au plancher. Bizarre...
Sur mes conseils, elle a éteint la voiture, attendu un peu puis l'a rallumé, sans succès.
Arrivée sur le camion de dépannage chez le cc, ce dernier a fait un premier diagnostic: ce n'est ni la batterie 12V, ni à priori la NimH. Ils penchent pour l'inverseur. J'en saurai plus demain.

J'avais eu ce soucis il y a deux semaines environ, mais était finalement parvenu à redémarrer après plusieurs phases start/stop. Puis, je n'avais plus pensé à cet épisode, ayant pas mal de soucis à gérer.

L'ennui, c'est que la voiture a plus de 227.000 km et est donc hors garantie depuis un bout de temps (sauf batteries, depuis 2000 km), a presque 7 ans (construite fin 2009 mais arrivée en Belgique en janvier 2010) et je n'espère pas grand chose de Toyota-Belgique depuis l'histoire de la colonne de direction (toujours pas remplacée d'ailleurs).
Bref, si c'est pour devoir payer 3200€ comme je l'ai lu sur Auto Evasion http://www.auto-evasion.com/forum-auto/ ... nique.html (et encore, c'était en janvier 2013), je ne suis pas sûr de la faire réparer: la carrosserie est en mauvais état, la colonne de direction doit encore être changée, et les amortisseurs, toujours d'origine, ne tiendront plus très longtemps. J'ai en outre des bruits de roulement sur autoroute et le train avant grince lorsque je manœuvre.
Je vous tiens au courant.

sam974
Charles-Augustin Coulomb
Messages : 39
Inscription : mer. 13 avr. 2016, 07:44
Amperisme : Amperiste

Re: Ma Prius en panne!

Message par sam974 » ven. 09 déc. 2016, 04:57

ouch, ça n'est jamais bienvenue une panne encore moins hors garantie. Bon courage :?

Avatar de l’utilisateur
Kdettgtman
Camille Jenatzy
Messages : 1773
Inscription : ven. 09 mai 2014, 19:20
Amperisme : Amperiste
Localisation : 20 km de DUNKERQUE

Re: Ma Prius en panne!

Message par Kdettgtman » ven. 09 déc. 2016, 07:36

Pas la première fois non que je lis ça....
Tu avais fait la mise à jour de l'inverter ?
Autre chose : mon collègue a qui j'en ai fait acheter une à force de le taner avec le hsd a remarqué une baisse du liquide de refroidissement de l'inverter. Toi tout était ok ? Je trouve sa baisse de niveau inquiétante
Kadett : once driven, forever smitten

Avatar de l’utilisateur
BrenDol
Camille Jenatzy
Messages : 940
Inscription : mar. 11 sept. 2012, 21:20
Amperisme : Voltiste
Localisation : Avignon

Re: Ma Prius en panne!

Message par BrenDol » ven. 09 déc. 2016, 08:32

Désolé pour toi Lel; vraiment le coup dur car mettre une grosse somme sur une voiture âgée...

L'idéal serait de passer à une Ampéra ou Volt d'occase sans trop de km pour un tarif accessible;

mais difficile de trouver une solution rapide.

Car avant de trouver la remplaçante, faut trouver les sous...

C'est dans ces moments là qu'on se rend compte qu'une voiture coûte cher.

8-)
L'homme à la Volt

Summit White / Jet Black - Ceramic White - Audio Bose, GPS, caméra; + xénons
2012 - moyenne: 0,7 L/100km - 900km/mois - 85km maxi sur batterie
15000€ d'économie. La Volt: the best car ever!

Love my Chevy Volt made in USA

ampera57
Camille Jenatzy
Messages : 2520
Inscription : mer. 29 janv. 2014, 13:29
Amperisme : Amperiste
Localisation : Moselle

Re: Ma Prius en panne!

Message par ampera57 » ven. 09 déc. 2016, 10:12

Effectivement c'est pas de bol... Bon courage à toi...
Comme déjà écrit ci-dessus, c'est peut-être le bon moment pour passer à une Ampera, à condition d'avoir le nerf de la guerre (éternel problème)...

Lel
Camille Jenatzy
Messages : 7877
Inscription : sam. 23 juil. 2011, 00:56
Amperisme : Voltiste
Localisation : Chaumont-Gistoux (Belgique)

Re: Ma Prius en panne!

Message par Lel » ven. 09 déc. 2016, 16:07

Merci pour votre soutien.
Je n'ai toujours pas ne nouvelles: je viens d'appeler mais le responsable qui s'occupe de ma voiture est en réunion et je dois resonner plus tard.
Tous les rappels ont été faits, mais je vais leur suggérer de vérifier le niveau du liquide de refroidissement.

Acheter une voiture actuellement n'était en effet pas du tout prévu et ça ne va pas être facile financièrement.
J'ai pensé à l'Ampera/Volt, mais les soucis de chargeur interne, de roulement de moteur électrique, les différents bugs et le SAV souvent problématique me font peur.
Je vous tiens au jus.

Wallace
Lucien Gaulard
Messages : 522
Inscription : dim. 19 juin 2016, 13:47
Amperisme : Amperiste
Localisation : En Berjallie !

Re: Ma Prius en panne!

Message par Wallace » ven. 09 déc. 2016, 17:49

Aouch, pas de chance.

J’espère que tu ne va pas en avoir pour trop cher.

Gavzel
Camille Jenatzy
Messages : 2050
Inscription : sam. 28 févr. 2015, 14:22
Amperisme : Ancien propriétaire
Localisation : Saverne

Re: Ma Prius en panne!

Message par Gavzel » ven. 09 déc. 2016, 18:31

Navrée pour toi de lire de si mauvaises nouvelles.
Je n'ai jamais gardé mes voitures de longues années pour ne pas avoir à me retrouver dans une telle situation compliquée, financièrement parlant.

Bon courage à toi.
Ex-amperiste, ex-Teslaiste. Roule en Zoé Zen Q210 03/2015 et travaille pour Chargemap

Avatar de l’utilisateur
Lexiflo
Camille Jenatzy
Messages : 2154
Inscription : ven. 27 juin 2014, 10:15
Amperisme : Rechargiste

Re: Ma Prius en panne!

Message par Lexiflo » ven. 09 déc. 2016, 19:31

Désolé pour toi mais c'est vrai qu'une prius en panne c'est rare ! :shock:
Les pionniers sont toujours les premiers.

Avatar de l’utilisateur
Thierry
Camille Jenatzy
Messages : 2524
Inscription : sam. 12 oct. 2013, 02:10
Amperisme : Amperiste
Localisation : France - 95

Re: Ma Prius en panne!

Message par Thierry » sam. 10 déc. 2016, 03:05

Aïe. Bon courage ...
Volt Crystal Red commandée 10/2013, annulée par Chevrolet fin 12/2013.
Ampéra 2012 Cosmo Pack blanc lith./gris nickel livrée 02/14.
Wallbox Opel + UM-EVSE + adapt. Ampera27
02/19 : 66100km, 0.85l+13.1kWh/100km - min dom.>travail>dom. 9.89kWh/100km

Répondre