La recherche a retourné 37 résultats

par Pierre
ven. 05 avr. 2019, 17:55
Forum : Problèmes et bugs
Sujet : Lag du bouton "Drive Mode"
Réponses : 12
Vues : 1773

Re: Lag du bouton "Drive Mode"

Au bout d'une semaine, nickel, le bouton est à nouveau 100% fonctionnel !
Merci pour les infos ! :)
Bon week-end !
par Pierre
sam. 30 mars 2019, 18:11
Forum : Problèmes et bugs
Sujet : Lag du bouton "Drive Mode"
Réponses : 12
Vues : 1773

Re: Lag du bouton "Drive Mode"

Opération effectuée ! :D

Les premiers tests sont concluants, je vous tiens courant du résultat sur un plus long terme.
par Pierre
mer. 27 mars 2019, 14:39
Forum : Problèmes et bugs
Sujet : Lag du bouton "Drive Mode"
Réponses : 12
Vues : 1773

Re: Lag du bouton "Drive Mode"

Super ! Merci @Tofelec, j'ai commandé une bombe de spécial contact et je ferais la manip dès sa réception, sans doute ce week-end...
par Pierre
mar. 26 mars 2019, 09:24
Forum : Problèmes et bugs
Sujet : Lag du bouton "Drive Mode"
Réponses : 12
Vues : 1773

Lag du bouton "Drive Mode"

Salut à tous, J'aimerai votre avis sur un petit "truc" que je viens de remarquer. Je change régulièrement de mode de conduite( maintenir, normale) en utilisant le bouton "Drive Mode". De temps en temps, ce bouton lag, c'est à dire que j'ai beau appuyer dessus il ne se passe rien, ou alors, au bout d...
par Pierre
ven. 08 mars 2019, 08:45
Forum : Nos véhicules rechargeables
Sujet : Vauxhall Ampera de Senshi
Réponses : 116
Vues : 24138

Re: Vauxhall Ampera de Senshi

Oui, vraiment pas mal. De mon coté, par défaut, j'ai toujours la clim en mode éco sur 19° et en auto pour que le pré-conditionnement fonctionne. J'ai pris l'habitude de rouler en mode "L", qui je trouve à beaucoup d'avantages : frein moteur, récupération d'énergie plus importante .... Et toi, coté b...
par Pierre
jeu. 07 mars 2019, 19:03
Forum : Nos véhicules rechargeables
Sujet : Vauxhall Ampera de Senshi
Réponses : 116
Vues : 24138

Re: Vauxhall Ampera de Senshi

Waow ! Bravo Senshi ! En ce moment je suis plutôt entre 56 et 59 ...

Mais, c'est quoi tes conditions de roulage ? Tu avais 25°, derrière un camion, le vent dans le dos, sur une route en pente limitée à 30 ?? :lol: :lol: :lol: :mrgreen:
par Pierre
sam. 02 mars 2019, 18:35
Forum : Problèmes et bugs
Sujet : Code erreur P1EC6
Réponses : 48
Vues : 4564

Re: Code erreur P1EC6

Si la batterie 12v est hors de cause, Tout ça me fait aussi penser aux corruptions du bus que j'ai eu à plusieurs reprises et qui en fin de compte étaient provoquées par mon plug ODB de mauvaise qualité. Au cas ou, débranches ton plus ODB si tu en as un de connecté, et refait un reset/cle10 ... De m...
par Pierre
sam. 02 mars 2019, 18:26
Forum : Nos véhicules rechargeables
Sujet : [Ampera 2012] thierry et son Ampéra blanche
Réponses : 413
Vues : 111883

Re: [Ampera 2012] thierry et son Ampéra blanche

Oui, beau bilan en effet ! C'est très utile / intéressant, Merci !
par Pierre
ven. 22 févr. 2019, 17:46
Forum : Nos véhicules rechargeables
Sujet : Ampera 2012 : Questions diverses par un nouveau venu
Réponses : 66
Vues : 7243

Re: Ampera 2012 : Questions diverses par un nouveau venu

Humm, c'est pas mal et bien moins que la conso que j'ai constaté sur la mienne... Alors, soit vous avez le pied super léger :mrgreen: , soit j'ai un souci de ce coté là... Es-ce que quelqu'un a déjà eu des consommations élevées avec son Ampera ou sa Volt ? ( Avec une conduite normale, parce que pied...
par Pierre
jeu. 21 févr. 2019, 20:32
Forum : Nos véhicules rechargeables
Sujet : Ampera 2012 : Questions diverses par un nouveau venu
Réponses : 66
Vues : 7243

Re: Ampera 2012 : Questions diverses par un nouveau venu

@Senshi, Oui, tu grignotes quelques kilomètres chaque jours^^ Mais je vais monter en Bretagne, et la, ça sera +2500 Kms d'un coup :mrgreen: Aujourd'hui, j'ai fait 55,9 Kms en élec, pour 8,4 Kw et 8,2 Kms en thermique avec 0,75l consommés. Aller -1° - 3° - Retour 18°. Je trouve que le thermique conso...