La recherche a retourné 447 résultats

par jlv
mer. 27 nov. 2019, 23:34
Forum : Nos véhicules rechargeables
Sujet : La Tesla Model 3 de Herto
Réponses : 109
Vues : 2914

Re: La Tesla Model 3 de Herto

As-tu vu la checkliste disponible sur un groupe Facebook "Tesla Model 3. Le reseau" ? Elle semble très utile car il y a pas mal de défauts sur les véhicules lors des livraisons.

Envoyé de mon SM-A505F en utilisant Tapatalk

par jlv
sam. 26 oct. 2019, 22:49
Forum : Nos véhicules rechargeables
Sujet : La Tesla Model 3 de Herto
Réponses : 109
Vues : 2914

Re: La Tesla Model 3 de Herto

Bon choix. Je crois que je vais craquer pour la même d'ici peu. Avec la même option et en noir.
Il y aura bientot une ampera à vendre...

Envoyé de mon SM-A505F en utilisant Tapatalk

par jlv
ven. 18 oct. 2019, 11:46
Forum : Nos véhicules rechargeables
Sujet : [ELR - 2014]
Réponses : 14
Vues : 723

Re: [ELR - 2014]

SU-PER-BE !!!
par jlv
jeu. 17 oct. 2019, 12:32
Forum : Nos véhicules rechargeables
Sujet : kit Xénon
Réponses : 13
Vues : 647

Re: kit Xénon

Quel modèle as-tu pris : le 4300 K ou le 6000 K ?
Vois-tu une vraie différence d'éclairage ?
Est-ce que tu n'éblouies pas les voitures qui viennent d'en face ?

Merci
par jlv
mer. 16 oct. 2019, 11:54
Forum : Nos véhicules rechargeables
Sujet : kit Xénon
Réponses : 13
Vues : 647

Re: kit Xénon

Bonjour,
Je sais qu'il y a qq temps, il y a avait eu un long échange sur le fait de préférer le xenon au led (ou l'inverse).
Pourquoi avoir choisi le xenon plutôt que le led ?
par jlv
sam. 07 sept. 2019, 15:52
Forum : Model 3
Sujet : Model 3 : questions, avis, ressentis etc.
Réponses : 36
Vues : 1914

Re: Model 3 : questions, avis, ressentis etc.

J'étais allé à Zadar en 88, sans non plus avoir eu le courage d'aller jusqu'à cette splendide ville de Dubrovnik. Je l'ai beaucoup regretté par après. Mais les routes à l'époque étaient vraiment épouvantables. Nous avons été en Pologne en 2015, et c'est aussi un pays où nous retournerons, car très ...
par jlv
ven. 02 août 2019, 13:20
Forum : Design et Technique
Sujet : [Résolu -> débimètre] Quelques soucis
Réponses : 17
Vues : 986

Re: Quelques soucis

Après passage chez le concessionnaire, la prise de débitmètre a été changée. 300 balles mais ca fonctionne. Les 2 problèmes étaient liés. Tout est donc rentré dans l'ordre.

Envoyé de mon SM-A320FL en utilisant Tapatalk

par jlv
mer. 31 juil. 2019, 13:15
Forum : Autres
Sujet : Hymne électrique
Réponses : 5
Vues : 441

Re: Hymne électrique

[emoji106]

Envoyé de mon SM-A320FL en utilisant Tapatalk

par jlv
ven. 26 juil. 2019, 10:23
Forum : Design et Technique
Sujet : [Résolu -> débimètre] Quelques soucis
Réponses : 17
Vues : 986

Re: Quelques soucis

Salut tous le monde Il m'est arrivé de ne plus pouvoir passer en mode normal après un niveau de batterie vide suite à la montée d'un col où j'ai été trop optimiste de quelques % ! Même après avoir recharger dans la descente, impossible. Il a fallu que j'arrête la voiture complètement et que j'atten...
par jlv
mer. 24 juil. 2019, 12:28
Forum : Design et Technique
Sujet : [Résolu -> débimètre] Quelques soucis
Réponses : 17
Vues : 986

Re: Quelques soucis

jlv a écrit :
Herto a écrit :Un problème lié au niveau du liquide de refroidissement peut aussi provoquer un forçage du thermique.
Je vais regarder ça tout de suite.

Envoyé de mon SM-A320FL en utilisant Tapatalk
Tous les niveaux sont bons.

Envoyé de mon SM-A320FL en utilisant Tapatalk