La recherche a retourné 6443 résultats

par Lel
jeu. 12 déc. 2019, 16:18
Forum : Problèmes et bugs
Sujet : Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier
Réponses : 606
Vues : 11897

Re: Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Olds77 nous a montré que le PIC6138(A) ne concernait pas notre problème, mais la constatation d'une perte d'autonomie affichée plusieurs heures après avoir débranché la voiture après une charge. Tout a fait ... le PIC6138A n'a RIEN à voir avec la perte de capacité utile de nos batteries. Une fois d...
par Lel
mer. 11 déc. 2019, 23:23
Forum : Problèmes et bugs
Sujet : Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier
Réponses : 606
Vues : 11897

Re: Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Effectivement, faut oser. Moi, j'aurais peur d'un accident, même si.c'est très improbable.
par Lel
mer. 11 déc. 2019, 02:23
Forum : Problèmes et bugs
Sujet : Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier
Réponses : 606
Vues : 11897

Re: Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Olds77 nous a montré que le PIC6138(A) ne concernait pas notre problème, mais la constatation d'une perte d'autonomie affichée plusieurs heures après avoir débranché la voiture après une charge.
par Lel
mer. 11 déc. 2019, 02:16
Forum : Problèmes et bugs
Sujet : Bruit suspect -> roulement moteur électrique?
Réponses : 267
Vues : 66947

Re: Bruit suspect -> roulement moteur électrique?

Espérons qu'ils n'agiront pas comme Toyota. Mes problèmes d'inverter et de colonne de direction sur la P3 étaient connus depuis belle lurette par la marque, mais je n'ai eu droit à rien, pas un centime. Surtout que j'avais signalé le problème de la colonne juste avant la fin de la garantie. Ils ont ...
par Lel
mar. 10 déc. 2019, 17:40
Forum : Problèmes et bugs
Sujet : Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier
Réponses : 606
Vues : 11897

Re: Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Bon, j'ai reçu les factures des CC de l'ancien propriétaire. Rien en rapport avec notre problème. Il a eu une panne avec remorquage: le verrouillage ne fonctionnait plus et le "contact ne pouvait ni s'activer ni se désactiver "(traduction littérale du néerlandais). Code: B1325/C0800/P 1EFC/C196. La ...
par Lel
lun. 09 déc. 2019, 22:30
Forum : Problèmes et bugs
Sujet : Bruit suspect -> roulement moteur électrique?
Réponses : 267
Vues : 66947

Re: Bruit suspect -> roulement moteur électrique?

Mince! Ça devient épidémiologique!
Le mécanicien agréé du CC Chevrolet du Luxembourg m'a pourtant prétendu que si ça arrivait, c'était bien avant les 80.000 km. Or, on voit que ça survient en fait à tous les kilométrages.
Je prie car ma Volt n'est plus sous garantie depuis près de 25.000 km. :pray:
par Lel
lun. 09 déc. 2019, 22:14
Forum : Problèmes et bugs
Sujet : Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier
Réponses : 606
Vues : 11897

Re: Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

j'en ai parlé à la page précédente .... Dans le témoignage de l’américain qui a retrouvé intégralité de son autonomie après la deuxième mise à jour. Il parle en plus du fait de n'avoir plus que 9.1 kWh, d'un autre phénomène qu'il n'avait pas avant la 1ere mise à jour . Celle d'une baisse des KM ann...
par Lel
lun. 09 déc. 2019, 18:50
Forum : Problèmes et bugs
Sujet : Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier
Réponses : 606
Vues : 11897

Re: Perte autonomie suite message "entretien du système de charge en haute tension" et reprogrammation en atelier

Ok, "perte d’autonomie voiture non-branchée". Effectivement, tu as raison. je n'avais pas pas capté, désolé...